Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
18.11.2019, 20:26:23

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 22829
  • Letzte: nekt
Statistiken
  • Beiträge insgesamt: 619957
  • Themen insgesamt: 50048
  • Heute online: 695
  • Am meisten online: 992
  • (17.11.2018, 20:17:55)
Benutzer Online

Autor Thema:  Installation von Xubuntu/LM13XFCE / keine Wlan-Verbindung  (Gelesen 3816 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Re: Installation von Xubuntu/LM13XFCE / keine Wlan-Verbindung
« Antwort #15 am: 18.10.2012, 20:01:10 »
Mach mal, also mit Rechner über Kabel am Netz (vorhanden?):
sudo apt-get update && sudo apt-get install b43-fwcutter firmware-b43-installerund dann versuche Neustart.
« Letzte Änderung: 18.10.2012, 20:05:27 von leonidas »

Re: Installation von Xubuntu/LM13XFCE / keine Wlan-Verbindung
« Antwort #16 am: 18.10.2012, 20:14:03 »
Hallo nochmal,
Die Anleitung war super, hat wunderbar geklappt,
und das alles  so prompt.
Vielen Dank nochmal an das Forum, speziellen Dank an leonidas.
 ;D
MfG
Arnd Sonntag

Re: Installation von Xubuntu/LM13XFCE / keine Wlan-Verbindung
« Antwort #17 am: 18.10.2012, 20:14:58 »
Ist b43-fwcutter installiert?
sudo apt-get install b43-fwcutter
Edit: Upss.. 2. Seite übersehen :D

Re: Installation von Xubuntu/LM13XFCE / keine Wlan-Verbindung
« Antwort #18 am: 23.11.2012, 18:16:24 »
@duslux

Mal die keyboard einstellung gecheckt?
Hatte das auch mal, weil die deutsche live cd n englisches layout hatte
und mein passwort n z drin