Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
18.09.2019, 01:38:09

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 22548
  • Letzte: Dieter44
Statistiken
  • Beiträge insgesamt: 608320
  • Themen insgesamt: 49239
  • Heute online: 430
  • Am meisten online: 992
  • (17.11.2018, 20:17:55)
Benutzer Online
Mitglieder: 7
Gäste: 324
Gesamt: 331

Autor Thema:  Wlan mit Intel Link 5100  (Gelesen 918 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Wlan mit Intel Link 5100
« am: 16.03.2009, 19:17:42 »
Hallo zusammen,
es geht um die o.g. Wlan-Karte.Habe über ndiswrapper den Vistatreiber im Live-modus installiert bekommen, aber leider gibt es keine Verbindung zum Router.Kann da jemand helfen?Des weiteren habe ich versucht, LM 6 local parallel zu Vista zu installieren, aber im Installmodus findet er keine Partition,wo ich drauf installieren könnte.Vielen Dank schon mal.

Greetz Marco

mein notebook:
Packard Bell intel Core2Duo 2Ghz,4Gb Ram,320Gb HD,ATI HD3430,HDMI,Blueray,Bluetooth,(leider) Vista

DaD

  • ***
Wlan mit Intel Link 5100
« Antwort #1 am: 16.03.2009, 21:50:28 »
Zitat von: \'marco1506\',index.php?page=Thread&postID=5547#post5547
Des weiteren habe ich versucht, LM 6 local parallel zu Vista zu installieren, aber im Installmodus findet er keine Partition,wo ich drauf installieren könnte.Vielen Dank schon mal
Eigentlich sollte das überhaupt keine Probleme geben. Sicher, dass du noch Partitionen frei hast, oder zumindest freien Platz, wo du eine anlegen könntest? Nicht, dass Vista alles für sich beschlagnahmt ;)