Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
01.03.2021, 20:29:10

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 25328
  • Letzte: Drucker
Statistiken
  • Beiträge insgesamt: 719165
  • Themen insgesamt: 58163
  • Heute online: 709
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema:  Kein Bluetooth am Latitude E5400  (Gelesen 440 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Re: Kein Bluetooth am Latitude E5400
« Antwort #15 am: 27.12.2020, 20:52:37 »
Zitat
Alle drei b43 Pakete wurden installiert.
Das Treibermodul befindet sich im Kernel, da muss nichts installiert werden. Die unfreie Firmware muss nachinstalliert werden.
Was zeigt dkms status
zerbrich da drüba nedn kopf wichtig ist das aslles funktioniert
Nee, ganz schlechte Einstellung. Mir wäre es nicht egal wenn ich die Funkkanäle 12 & 13 nicht verwenden könnte nur weil der "falsche" Treiber verwendet wird und ich die Auswahl habe. Datendurchsatz könnte sich auch verbessern, aber dazu müsste man ggf. noch genauer nach der WLAN-Konfiguration/Router & Umgebung schauen.
« Letzte Änderung: 27.12.2020, 20:58:13 von Flash63 »

Re: Kein Bluetooth am Latitude E5400
« Antwort #16 am: 27.12.2020, 20:58:49 »

...Mir wäre es nicht egal wenn ich die Funkkanäle 12 & 13 nicht verwenden könnte nur weil der "falsche" Treiber verwendet wird und ich die Auswahl habe.
Ja, macht Sinn!


Re: Kein Bluetooth am Latitude E5400
« Antwort #17 am: 27.12.2020, 21:02:48 »
...Das wird an der lahmen Wlan Geschwindigkeit liegen!
Ich versuche es morgen mit Kabelinternet.
Der CPU Monitor zeigt bei beiden Kernen etwa stabile 75% Auslastung.
Ich weiß aber nicht, ob man diese Anzeige so ernst nehmen kann und ob da die integrierte Grafik überhaupt berücksichtigt wird.