Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
19.09.2020, 18:01:17

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
Statistiken
  • Beiträge insgesamt: 683208
  • Themen insgesamt: 55317
  • Heute online: 348
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema:  Update Mint/Cinnamon 19.3 auf 20 gescheitert. An welchem Punkt bin ich nun?  (Gelesen 339 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Moin, Moin und herzlich Willkommen in meinem 1. Thread. ;)

Ich hoffe, dass ich die notwendigen Informationen passend aufbereiten kann und es nur schlimm aussieht, aber nicht wirklich schlimm ist.

Ich habe ein Update von Mint 19.0 auf 19.3 erfolgreich durchgeführt und dabei 2x neu gestartet.... Soweit alles OK

Einen Punkt der Anleitung (unten) konnte ich NICHT umsetzen: Das Backup mit Timeshift. Da ich eine NVME-SSD als Systemlaufwerk und einige Festplatten als Datenlaufwerke nutze, kann ich Timeshift nicht nutzen, weil Timeshift die Daten nicht auf dem RAID-Laufwerk ablegen kann/will. Ich hätte noch eine weitere Platte einbauen müssen.... (Ich weiß: Kein Backup, kein Mitleid! Ist aber außer dem mdadm-RAID-Laufwerk, einigen Passwörtern und einigen offenen Tabs im Browser nicht mein Produktivrechner.)

Zwischendurch habe ich auch einen Hinweis auf den 5er Kernel gesehen, wollte ihn "gleich mal mitnehmen", weil ich einen chinesischen Arduino mit CH340 habe, der vom 4.5 Kernel nicht unterstützt wird, und ihn installiert. Ich denke, dass er aktiviert ist (siehe "meine Konfiguration" unten). Zwischendurch bekam ich die Meldung, dass auf der Partition /boot nur noch ca. 30 oder 70 MB frei sind. Nach der Installation eines neuen Kernels wurde dieser Platz um einige Dutzend MB größer. (Komisch, dass dieses Problem bei der Prüfung nicht vorher abgefragt wurde.) Es gab immerhin keine sichtbaren Fehlermeldungen!


bisherige Ansätze
Nach dem Verfassen dieses Textes habe ich noch einmal folgende Beiträge gesucht, gefunden und geprüft.
([gelöst] Update von 19.3 auf 20 schlägt fehl)
https://www.linuxmintusers.de/index.php?action=wiki;page=Upgrade_LM19.3_auf_LM_20
Hier finde ich meine Fragestellung nicht (und keine Lösung).

(Upgrade Linux Mint 19.3 auf Linux Mint 20! von Tommix)
https://www.linuxmintusers.de/index.php?topic=62854.0
... hier auch nicht.


praktische Durchführung
Danach habe ich das Update von 19.3 auf 20 angestoßen und bin nach dieser Anleitung vorgegangen:
https://linuxmint-user-guide.readthedocs.io/en/latest/upgrade-to-mint-20.html


meine Konfiguration:
https://termbin.com/0tv3


die Befehlskette
- apt install mintupgrade
- mintupgrade check
- mintupgrade download

Nach dem Hinweis: "This step is non-reversible", ging es weiter:
- mintupgrade upgrade


Beobachtungen
1. einige Male stoppte die Installation und ich musste mein Passwort eingeben.

2. Die "Installation" wurde durchgeführt und auch die blauen Screens mit den Abfragen bzgl. der wiederzustartenden Dienste (Samba & Co.) hatte ich 2x.

3a. erste Fehlermeldungen
Bei der "verarbeitung für gconf2:" traten so viele Fehler auf, dass der Vorgang abgebrochen wurde. Die Installation wurde aber trotzdem fortgesetzt!

dpkg: Fehler beim Bearbeiten des Paketes gconf2 (--configure):
 Abhängigkeitsprobleme - Trigger bleiben unverarbeitet
dpkg: Zu viele Fehler, Abbruch
Es wurde kein Apport-Bericht verfasst, da das Limit MaxReports bereits erreicht ist.
                                                                                    Fehler traten auf beim Bearbeiten von:
 gconf2
 gconf2
 gconf2
 gconf2
gekürzt !! ... ca 30-40 solche Einträge....!!
gconf2
 gconf2
Bearbeitung wurde angehalten, da zu viele Fehler auftraten.
E: Sub-process /usr/bin/dpkg returned an error code (1)


3b. zweite Fehlermeldung
Trigger für desktop-file-utils (0.24+linuxmint1) werden verarbeitet ...
Trigger für mime-support (3.64ubuntu1) werden verarbeitet ...
Trigger für hicolor-icon-theme (0.17-2) werden verarbeitet ...
Trigger für gnome-menus (3.36.0-1ubuntu1) werden verarbeitet ...
Trigger für libglib2.0-0:amd64 (2.64.3-1~ubuntu20.04.1) werden verarbeitet ...
Trigger für libc-bin (2.31-0ubuntu9) werden verarbeitet ...
Trigger für man-db (2.9.1-1) werden verarbeitet ...
Trigger für initramfs-tools (0.136ubuntu6.2) werden verarbeitet ...

update-initramfs: Generating /boot/initrd.img-5.4.0-47-generic
Error 24 : Write error : cannot write compressed block
E: mkinitramfs failure cpio 141 lz4 -9 -l 24
update-initramfs: failed for /boot/initrd.img-5.4.0-47-generic with 1.
dpkg: Fehler beim Bearbeiten des Paketes initramfs-tools (--configure):
 »installiertes initramfs-tools-Skript des Paketes post-installation«-Unterprozess gab den Fehlerwert 1 zurück
Fehler traten auf beim Bearbeiten von:
 initramfs-tools
E: Sub-process /usr/bin/dpkg returned an error code (1)

------------------------------------------------
!!  ERROR: Failed to install additional packages.
!!  Exiting.
------------------------------------------------


3c. dritte Fehlermeldung
    Executing 'upgrade'. This will perform the following:
   
    1 - Your repositories will be switched to point to Linux Mint 20 'Ulyana' and
        any 3rd party repositories will be removed. A backup of your APT sources
        will be written to /home/user/Upgrade-Backup-tricia/APT.
   
    2 - The packages and updates to perform the upgrade will be downloaded.
   
    3 - Upon confirmation, the upgrade will be performed. It is very important not to interrupt this
        step. You may be required to interact or re-authenticate during the upgrade.

    Do you want to continue? [y/n]: y

  + Checking your Linux Mint codename...

  + Checking your Linux Mint edition...

  + Checking your Timeshift configuration...

  + Updating cache...

OK:1 http://archive.ubuntu.com/ubuntu focal InRelease
Holen:2 http://archive.ubuntu.com/ubuntu focal-updates InRelease [111 kB]                                       
OK:3 http://archive.canonical.com/ubuntu focal InRelease                                                         
Ign:4 http://packages.linuxmint.com ulyana InRelease                     
OK:5 http://security.ubuntu.com/ubuntu focal-security InRelease           
Holen:6 http://archive.ubuntu.com/ubuntu focal-backports InRelease [98,3 kB]
OK:7 http://packages.linuxmint.com ulyana Release         
Holen:8 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 DEP-11 Metadata [209 kB]
Holen:9 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 DEP-11 Metadata [185 kB]
Holen:10 http://archive.ubuntu.com/ubuntu focal-updates/multiverse amd64 DEP-11 Metadata [2.468 B]
Holen:11 http://archive.ubuntu.com/ubuntu focal-backports/universe amd64 DEP-11 Metadata [1.768 B]
Es wurden 608 kB in 1 s geholt (798 kB/s).   
Paketlisten werden gelesen... Fertig

  + Checking your APT repositories...

  + Checking your APT packages...

    - linux-generic-hwe-18.04: 5.4.0.47.51~18.04.40, should be 5.4.0.47.50 (from focal-updates)
    - linux-headers-generic-hwe-18.04: 5.4.0.47.51~18.04.40, should be 5.4.0.47.50 (from focal-updates)
    - linux-image-generic-hwe-18.04: 5.4.0.47.51~18.04.40, should be 5.4.0.47.50 (from focal-updates)

------------------------------------------------
!!  ERROR: The packages above have incorrect versions. They can be downgraded using 'Software Sources -> Maintenance -> Downgrade Foreign Packages'.
!!  Exiting.
------------------------------------------------

  + Restoring your backed up APT sources...

xxx@mint:~$


Das Downgrade der fremden Pakete "scheitert" daran, dass im Listing oben die Namen nicht so geschrieben sind, wie in den Anwendungspaketquellen.
Ein Fenster, in dem die Kernel aufgelistet wurden, habe ich gesehen, finde es aber im Moment nicht wieder. (In Synaptic finde ich diverse Kernel, dieses Fenster sieht aber anders aus, als das, was ich gestern gesehen hatte.)

Die Liste der fremden Pakete ist aktuell sehr lang, weil die ganzen Updates aufgelistet werden. Ein Kernel mit "hwe", wie in der Fehlermeldung von der Konsole, ist aber nicht aufgelistet. Einen Teil der Versionsnummern kann ich finden. Immerhin gibt es in jeder Zeile zwei mal zwei Versionsnummern! Ob der neueste Kernel nach dem nächsten Booten verwendet wird, kann ich nicht sagen.


Die Aktualisierungsverwaltung bietet mir jetzt schon wieder einen neuen Kernel mit der VersNr: 5.4.0.47.51 an.
Ich habe keine Ahnung, ob das JETZT "innerhalb" des laufenden Updates sinnvoll ist.

Status:
Der Rechner läuft nun seit gestern und "wartet" auf den Neustart ODER auf das Entfernen / Herabstufen der neuen Pakete.

Natürlich kann ich die NVME platt machen und komplett neu installieren. Die RAID-Laufwerke kann ich ab- und später wieder anklemmen. Das Home-Verzeichnis und einige relevante Dateien aus /etc kann ich vorher kopieren. NATÜRLICH! 8)

Statement:
Aber ich verstehe unter Update eigentlich etwas anderes, als eine komplette Neuinstallation, die man wieder nach den eigenen Bedürfnissen anpassen muss, wie ich es in den anderen Threads als Empfehlung gelesen habe. Selbst wenn es nur die Deinstallation der asiatischen Schriften ist, die ich nicht lesen kann und  nicht nutzen kann oder die Zusammenstellung der Programme ist, die es in der neuen Version nicht mehr geben soll. Ein Font für Symbols reicht mir!
Vermutlich liegt das an meinem Alter und dass ich nicht alle 12 Monate ein Handy neu kaufe und damit ebenfalls - in diesem Sinne - kein Update durchführe!



Nun meine FRAGE:

  • An welchem Punkt des Updates bin ich (Die Anleitung spricht von "nicht reversibel".)
  • Wäre es "besser" a) die fremden Pakete herabzustufen, b) zu deinstallieren oder c) einfach neu zu starten?
    Damit wäre der Punkt doch reversibel!
  • Wie kann ich feststellen, wie viele Pakete nun noch fehlen würden, um die Installation abzuschließen? Oder ist es jetzt nur noch die Konfiguration? Kann man die Konfiguration nach dem Neustart noch einmal anstoßen?
  • Kann ich (vermutlich) den Rechner ohne Probleme neu starten?

Welche Fragen kann/muss ich noch beantworten, um hilfreiche Antworten zu ermöglichen?

Vielen Dank für das Lesen bis hierher und für Hinweise
Wolf
« Letzte Änderung: 16.09.2020, 10:50:42 von LinuxWolf »

Wäre es "besser" a) die fremden Pakete herabzustufen, b) zu deinstallieren oder c) einfach neu zu starten?
Damit wäre der Punkt doch reversibel!

Es ist "besser":  d) neu zu installieren.

Off-Topic:
System:    Kernel: 5.0.0-32-generic x86_64 bits: 64 compiler: gcc v: 7.4.0 Desktop: Cinnamon 4.6.7
           wm: muffin dm: LightDM Distro: Linux Mint 20 Ulyana base: Ubuntu 20.04 focal

Was sagt mir das?
Es wurden bei LM 19.3 nicht alle Updates eingespielt.
Der 5.0er Ubuntudistributionskernel ist seit gut einem Jahr EOL.
Dort müsste schon bei LM 19.3 "Kernel: 5.4.0 - 47" stehen [oder ein aktueller Mainline-Kernel].
« Letzte Änderung: 15.09.2020, 20:08:32 von tommix »

vielen Dank für den praktischen Hinweis, den ich gedanklich schon mal einpreisen werde.

Was ich nachvollziehen kann ist, dass der Kernel nach dem Update von 19.0 auf 19.3 nicht den Sollwert erreicht hat.

Frage:
Ich glaube mich zu erinnern, dass ich nach dem Update neu starten sollte. Kann es sein, dass kein Neustart gefordert wurde, dass der angezeigte und der verwendete Kernel unterschiedlich sind? (Aktuell ist es zB so, dass der Willkommensbildschirm schon Mint 20 meldet.) Verwirrend finde ich, dass man nach vielen Updates OHNE Neustart weiterarbeiten kann. Nur in den wenigsten Fällen muss man neu starten. (Gibt es da eine Seite mit einer guten Erklärung?)

Komisch ist auch, dass die Aktualisierungsverwaltung nun genau den Kernel 5.4.0.47.51 installieren möchte, der laut Fehlermeldung des Updates doch schon längst installiert ist. Dort wird der 5.4.0.47.50 "gefordert". Da ist doch was durcheinander. :-\

ABER: An welcher Stelle des Updates bin ich? Wenn ich mir die Versionsnummer des Kernels ansehe, der installiert wurde und der gefordert wird, ist der Unterschied 0.0.0.01  Das kann ja auch kein Beinbruch sein.


Die Anzeige der installierten Images zeigt jedenfalls ein vollkommen veraltetes Bild:

root@mint:/home/user# dpkg -l linux-image-*
Gewünscht=Unbekannt/Installieren/R=Entfernen/P=Vollständig Löschen/Halten
| Status=Nicht/Installiert/Config/U=Entpackt/halb konFiguriert/
         Halb installiert/Trigger erWartet/Trigger anhängig
|/ Fehler?=(kein)/R=Neuinstallation notwendig (Status, Fehler: GROSS=schlecht)
||/ Name                                    Version             Architektur  Beschreibung
+++-=================================-===================-============-=================================
ii  linux-image-4.15.0-117-generic          4.15.0-117.118      amd64        Signed kernel image generic
ii  linux-image-4.15.0-20-generic           4.15.0-20.21        amd64        Signed kernel image generic
rc  linux-image-4.15.0-36-generic           4.15.0-36.39        amd64        Signed kernel image generic
rc  linux-image-4.15.0-38-generic           4.15.0-38.41        amd64        Signed kernel image generic
ii  linux-image-4.15.0-66-generic           4.15.0-66.75        amd64        Signed kernel image generic
ii  linux-image-4.15.0-74-generic           4.15.0-74.84        amd64        Signed kernel image generic
ii  linux-image-4.15.0-91-generic           4.15.0-91.92        amd64        Signed kernel image generic
ii  linux-image-4.15.0-99-generic           4.15.0-99.100       amd64        Signed kernel image generic
ii  linux-image-5.0.0-32-generic            5.0.0-32.34~18.04.2 amd64        Signed kernel image generic
un  linux-image-unsigned-4.15.0-117-generic <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-20-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-36-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-38-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-66-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-74-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-91-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-4.15.0-99-generic  <keine>             <keine>      (keine Beschreibung vorhanden)
un  linux-image-unsigned-5.0.0-32-generic   <keine>             <keine>      (keine Beschreibung vorhanden)


root@mint:/home/user# dpkg -l | grep linux-image
ii  linux-image-4.15.0-117-generic                4.15.0-117.118                      amd64        Signed kernel image generic
ii  linux-image-4.15.0-20-generic                 4.15.0-20.21                        amd64        Signed kernel image generic
rc  linux-image-4.15.0-36-generic                 4.15.0-36.39                        amd64        Signed kernel image generic
rc  linux-image-4.15.0-38-generic                 4.15.0-38.41                        amd64        Signed kernel image generic
ii  linux-image-4.15.0-66-generic                 4.15.0-66.75                        amd64        Signed kernel image generic
ii  linux-image-4.15.0-74-generic                 4.15.0-74.84                        amd64        Signed kernel image generic
ii  linux-image-4.15.0-91-generic                 4.15.0-91.92                        amd64        Signed kernel image generic
ii  linux-image-4.15.0-99-generic                 4.15.0-99.100                       amd64        Signed kernel image generic
ii  linux-image-5.0.0-32-generic                  5.0.0-32.34~18.04.2                 amd64        Signed kernel image generic
root@mint-rot:/home/user#


Es ist doch erstaunlich, dass mit "apt-get autoremove && sudo apt-get autoclean" fast 2 GB gelöscht werden, obwohl die Liste hier sehr kurz ist. (Vermutlich werden die Dateien der Updates auch gelöscht aber hier nicht angezeigt oder einige dieser Pakete sind übergroß.)

root@mint-rot:/home/user# apt-get autoremove && sudo apt-get autoclean
Paketlisten werden gelesen... Fertig
Abhängigkeitsbaum wird aufgebaut.       
Statusinformationen werden eingelesen.... Fertig
Die folgenden Pakete werden ENTFERNT:
  breeze-icon-theme chromium-codecs-ffmpeg-extra gir1.2-mate-desktop gir1.2-mate-panel grub2-theme-mint kde-runtime-data
  libdlrestrictions1 libdvdread4 libfluidsynth1 libgpgme++2v5 libgsoap-2.8.60 libgssdp-1.0-3 libgupnp-1.0-4 libjte1
  liblivemedia62 libllvm8 libllvm9 libmicrodns0 libnfs11 libntrack0 libplacebo4 libprotobuf-lite10 libqrencode3 libqt5script5
  libstreamanalyzer0v5 libstreams0v5 libthunarx-2-0 libupnp6 libutempter0 libwxgtk3.0-0v5 libxfconf-0-2 linux-headers-4.15.0-66
  linux-headers-4.15.0-66-generic linux-headers-4.15.0-74 linux-headers-4.15.0-74-generic linux-headers-4.15.0-91
  linux-headers-4.15.0-91-generic linux-headers-4.15.0-99 linux-headers-4.15.0-99-generic linux-hwe-5.4-headers-5.4.0-47
  linux-image-4.15.0-117-generic linux-image-4.15.0-66-generic linux-image-4.15.0-74-generic linux-image-4.15.0-91-generic
  linux-image-4.15.0-99-generic linux-modules-4.15.0-117-generic linux-modules-4.15.0-66-generic linux-modules-4.15.0-74-generic
  linux-modules-4.15.0-91-generic linux-modules-4.15.0-99-generic linux-modules-extra-4.15.0-117-generic
  linux-modules-extra-4.15.0-66-generic linux-modules-extra-4.15.0-74-generic linux-modules-extra-4.15.0-91-generic
  linux-modules-extra-4.15.0-99-generic mint-backgrounds-tricia ntrack-module-libnl-0 oxygen-icon-theme
  phonon-backend-gstreamer-common python-dnspython qtchooser qtcore4-l10n
0 aktualisiert, 0 neu installiert, 62 zu entfernen und 2 nicht aktualisiert.
Nach dieser Operation werden 1.954 MB Plattenplatz freigegeben.
Möchten Sie fortfahren? [J/n]


und weiter mit der Löschung:

(Lese Datenbank ... 598888 Dateien und Verzeichnisse sind derzeit installiert.)
Entfernen von breeze-icon-theme (4:5.68.0-0ubuntu1) ...
Entfernen von chromium-codecs-ffmpeg-extra (1:85.0.4183.83-0ubuntu0.20.04.1) ...
Entfernen von gir1.2-mate-desktop (1.24.0-2) ...
Entfernen von gir1.2-mate-panel (1.24.0-2) ...
Entfernen von grub2-theme-mint (1.2.2) ...
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-117-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-117-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-99-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-99-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-91-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-91-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-74-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-74-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-66-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-66-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
erledigt
Entfernen von kde-runtime-data (4:17.08.3-0ubuntu1) ...
Entfernen von libdlrestrictions1 (0.15.32ubuntu1) ...
Entfernen von libdvdread4:amd64 (6.0.0-1) ...
Entfernen von libfluidsynth1:amd64 (1.1.9-1) ...
Entfernen von libgpgme++2v5 (4:4.14.10-1ubuntu7) ...
Entfernen von libgsoap-2.8.60:amd64 (2.8.60-2build1) ...
Entfernen von libgupnp-1.0-4:amd64 (1.0.2-2) ...
Entfernen von libgssdp-1.0-3:amd64 (1.0.2-2) ...
Entfernen von libjte1:amd64 (1.20-2ubuntu2) ...
Entfernen von liblivemedia62:amd64 (2018.02.18-1) ...
Entfernen von libllvm8:amd64 (1:8.0.1-9) ...
Entfernen von libllvm9:amd64 (1:9.0.1-12) ...
Entfernen von libmicrodns0:amd64 (0.0.8-1) ...
Entfernen von libnfs11:amd64 (2.0.0-1~exp1) ...
Entfernen von libplacebo4:amd64 (0.4.0-2) ...
Entfernen von libprotobuf-lite10:amd64 (3.0.0-9.1ubuntu1) ...
Entfernen von libqrencode3:amd64 (3.4.4-1build1) ...
Entfernen von libqt5script5:amd64 (5.12.8+dfsg-0ubuntu1) ...
Entfernen von libstreamanalyzer0v5 (0.7.8-2.2) ...
Entfernen von libstreams0v5 (0.7.8-2.2) ...
Entfernen von libthunarx-2-0 (1.6.15-0ubuntu1.18.04.1) ...
Entfernen von libupnp6:amd64 (1:1.6.24-4) ...
Entfernen von libutempter0:amd64 (1.1.6-4) ...
Entfernen von libwxgtk3.0-0v5:amd64 (3.0.4+dfsg-3) ...
Entfernen von libxfconf-0-2 (4.12.1-1) ...
Entfernen von linux-headers-4.15.0-66-generic (4.15.0-66.75) ...
Entfernen von linux-headers-4.15.0-66 (4.15.0-66.75) ...
Entfernen von linux-headers-4.15.0-74-generic (4.15.0-74.84) ...
Entfernen von linux-headers-4.15.0-74 (4.15.0-74.84) ...
Entfernen von linux-headers-4.15.0-91-generic (4.15.0-91.92) ...
Entfernen von linux-headers-4.15.0-91 (4.15.0-91.92) ...
Entfernen von linux-headers-4.15.0-99-generic (4.15.0-99.100) ...
Entfernen von linux-headers-4.15.0-99 (4.15.0-99.100) ...
Entfernen von linux-hwe-5.4-headers-5.4.0-47 (5.4.0-47.51~18.04.1) ...
Entfernen von linux-modules-extra-4.15.0-117-generic (4.15.0-117.118) ...
Entfernen von linux-image-4.15.0-117-generic (4.15.0-117.118) ...
I: /boot/vmlinuz.old is now a symlink to vmlinuz-4.15.0-99-generic
I: /boot/initrd.img.old is now a symlink to initrd.img-4.15.0-99-generic
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-117-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-99-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-99-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-91-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-91-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-74-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-74-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-66-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-66-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
erledigt
Entfernen von linux-modules-extra-4.15.0-66-generic (4.15.0-66.75) ...
Entfernen von linux-image-4.15.0-66-generic (4.15.0-66.75) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-66-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-117-generic (deleted)) leaked on vgs invocation. Parent PID 3981: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-117-generic (deleted)) leaked on vgs invocation. Parent PID 3981: /usr/sbin/grub-probe
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-99-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-99-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-91-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-91-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-74-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-74-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-117-generic (deleted)) leaked on vgs invocation. Parent PID 4769: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-117-generic (deleted)) leaked on vgs invocation. Parent PID 4769: /usr/sbin/grub-probe
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-117-generic (deleted)) leaked on lvs invocation. Parent PID 5018: /bin/sh
erledigt
Entfernen von linux-modules-extra-4.15.0-74-generic (4.15.0-74.84) ...
Entfernen von linux-image-4.15.0-74-generic (4.15.0-74.84) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-74-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-66-generic (deleted)) leaked on vgs invocation. Parent PID 5486: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-66-generic (deleted)) leaked on vgs invocation. Parent PID 5486: /usr/sbin/grub-probe
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-99-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-99-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-91-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-91-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-66-generic (deleted)) leaked on vgs invocation. Parent PID 6121: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-66-generic (deleted)) leaked on vgs invocation. Parent PID 6121: /usr/sbin/grub-probe
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-66-generic (deleted)) leaked on lvs invocation. Parent PID 6362: /bin/sh
erledigt
Entfernen von linux-modules-extra-4.15.0-91-generic (4.15.0-91.92) ...
Entfernen von linux-image-4.15.0-91-generic (4.15.0-91.92) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-91-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-74-generic (deleted)) leaked on vgs invocation. Parent PID 6827: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-74-generic (deleted)) leaked on vgs invocation. Parent PID 6827: /usr/sbin/grub-probe
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-99-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-99-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-74-generic (deleted)) leaked on vgs invocation. Parent PID 7331: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-74-generic (deleted)) leaked on vgs invocation. Parent PID 7331: /usr/sbin/grub-probe
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-74-generic (deleted)) leaked on lvs invocation. Parent PID 7565: /bin/sh
erledigt
Entfernen von linux-modules-extra-4.15.0-99-generic (4.15.0-99.100) ...
Entfernen von linux-image-4.15.0-99-generic (4.15.0-99.100) ...
I: /boot/vmlinuz.old is now a symlink to vmlinuz-4.15.0-20-generic
I: /boot/initrd.img.old is now a symlink to initrd.img-4.15.0-20-generic
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-99-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Sourcing file `/etc/default/grub.d/50_linuxmint.cfg'
Sourcing file `/etc/default/grub.d/init-select.cfg'
GRUB-Konfigurationsdatei wird erstellt …
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-91-generic (deleted)) leaked on vgs invocation. Parent PID 8030: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-91-generic (deleted)) leaked on vgs invocation. Parent PID 8030: /usr/sbin/grub-probe
Linux-Abbild gefunden: /boot/vmlinuz-5.0.0-32-generic
initrd-Abbild gefunden: /boot/initrd.img-5.0.0-32-generic
Linux-Abbild gefunden: /boot/vmlinuz-4.15.0-20-generic
initrd-Abbild gefunden: /boot/initrd.img-4.15.0-20-generic
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-91-generic (deleted)) leaked on vgs invocation. Parent PID 8406: /usr/sbin/grub-probe
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-91-generic (deleted)) leaked on vgs invocation. Parent PID 8406: /usr/sbin/grub-probe
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
File descriptor 10 (/var/lib/dpkg/triggers/linux-update-4.15.0-91-generic (deleted)) leaked on lvs invocation. Parent PID 8633: /bin/sh
erledigt
Entfernen von linux-modules-4.15.0-117-generic (4.15.0-117.118) ...
Entfernen von linux-modules-4.15.0-66-generic (4.15.0-66.75) ...
Entfernen von linux-modules-4.15.0-74-generic (4.15.0-74.84) ...
Entfernen von linux-modules-4.15.0-91-generic (4.15.0-91.92) ...
Entfernen von linux-modules-4.15.0-99-generic (4.15.0-99.100) ...
Entfernen von mint-backgrounds-tricia (1.1) ...
Entfernen von oxygen-icon-theme (5:5.68.0-0ubuntu1) ...
Entfernen von phonon-backend-gstreamer-common:amd64 (4:4.10.0-1build1) ...
Entfernen von python-dnspython (1.16.0-1build1) ...
Entfernen von qtchooser (66-2build1) ...
Entfernen von qtcore4-l10n (4:4.8.7+dfsg-7ubuntu1) ...
Entfernen von libntrack0 (016-1.3) ...
Entfernen von ntrack-module-libnl-0 (016-1.3) ...
Trigger für libc-bin (2.31-0ubuntu9) werden verarbeitet ...
Trigger für man-db (2.9.1-1) werden verarbeitet ...
Trigger für dbus (1.12.16-2ubuntu2.1) werden verarbeitet ...
Trigger für shared-mime-info (1.15-1) werden verarbeitet ...
Trigger für hicolor-icon-theme (0.17-2) werden verarbeitet ...
Paketlisten werden gelesen... Fertig
Abhängigkeitsbaum wird aufgebaut.       
Statusinformationen werden eingelesen.... Fertig



« Letzte Änderung: 16.09.2020, 10:50:06 von LinuxWolf »

und sofort geht es weiter mit der Löschung (vermutlich sind das die oben nicht angezeigten Pakete:
(EDIT: NEIN, sind sie scheinbar nicht, weil später angezeigt wird, dass die fremden Pakete zum Löschen oder herunterstufen noch vorhanden sind!)

Del libxfce4util-common 4.14.0-1 [54,8 kB]
Del gir1.2-appstream-1.0 0.12.10-2 [15,6 kB]
Del libkf5kcmutils-data 5.68.0-0ubuntu1 [160 kB]
Del libmusicbrainz5-2 5.1.0+git20150707-9build1 [49,4 kB]
Del python3-grpcio 1.16.1-1ubuntu5 [824 kB]
Del libmatroska6v5 1.5.2-3build1 [124 kB]
Del bsdmainutils 11.1.2ubuntu3 [181 kB]
Del simple-scan 3.36.3-0ubuntu0.20.04.0 [180 kB]
Del aptdaemon-data 1.1.1+bzr982-0ubuntu32.1 [160 kB]
Del libwps-0.4-4 0.4.10-1build1 [795 kB]
Del libdevel-size-perl 0.83-1build1 [20,0 kB]
Del libwnck-3-0 3.36.0-1 [109 kB]
Del update-inetd 4.50 [24,8 kB]
Del liblirc-client0 0.10.1-6.1ubuntu1.1 [23,4 kB]
Del ruby-power-assert 1.1.7-1 [11,4 kB]
Del libpeas-common 1.26.0-2 [9.976 B]
Del libaio1 0.3.112-5 [7.184 B]
Del exfat-fuse 1.3.0-1 [24,6 kB]
Del libmbim-glib4 1.22.0-2 [101 kB]
Del grub-pc 2.04-1ubuntu26.3 [125 kB]
Del k3b-i18n 19.12.3-0ubuntu1 [3.729 kB]
Del firefox-locale-de 80.0.1+linuxmint1+ulyana [641 kB]
Del libprocps8 2:3.3.16-1ubuntu2 [33,1 kB]
Del libpangoxft-1.0-0 1.44.7-2ubuntu4 [18,0 kB]
Del ppp 2.4.7-2+4.1ubuntu5.1 [328 kB]
Del vim-common 2:8.1.2269-1ubuntu5 [85,1 kB]
Del libxmlsec1 1.2.28-2 [127 kB]
Del libcupsimage2 2.3.1-9ubuntu1.1 [6.212 B]
Del gimp-help-de 2.8.2-2ubuntu1 [28,9 MB]
Del gvfs-common 1.44.1-1ubuntu1 [20,0 kB]
Del rsyslog 8.2001.0-1ubuntu1.1 [427 kB]
Del libcolamd2 1:5.7.1+dfsg-2 [17,0 kB]
Del gpgsm 2.2.19-3ubuntu2 [217 kB]
Del dcraw 9.28-2 [219 kB]
Del gir1.2-upowerglib-1.0 0.99.11-1build2 [5.280 B]
Del libxplayer0 2.2.8+ulyana [191 kB]
Del libpangomm-1.4-1v5 2.42.0-2build1 [44,1 kB]
Del libqt5quicktemplates2-5 5.12.8+dfsg-0ubuntu1 [338 kB]
Del busybox-static 1:1.30.1-4ubuntu6.1 [949 kB]
Del gvfs-backends 1.44.1-1ubuntu1 [343 kB]
Del wireless-regdb 2018.05.09-0ubuntu1 [11,0 kB]
Del libwildmidi-config 0.4.3-1 [12,4 kB]
Del qml-module-org-kde-kirigami2 5.68.0-0ubuntu2 [165 kB]
Del zenity-common 3.32.0-5 [311 kB]
Del cryptsetup-initramfs 2:2.2.2-3ubuntu2 [24,1 kB]
Del os-prober 1.74ubuntu2 [20,1 kB]
Del libdvdread7 6.1.0+really6.0.2-1 [49,9 kB]
Del libgtk2-perl 2:1.24993-1ubuntu2 [545 kB]
Del python3-lazr.uri 1.0.3-4build1 [13,9 kB]
Del libqt5widgets5 5.12.8+dfsg-0ubuntu1 [2.293 kB]
Del dbus-x11 1.12.16-2ubuntu2.1 [22,6 kB]
Del python3-xapp 2.0.1 [11,2 kB]
Del libaudit1 1:2.8.5-2ubuntu6 [38,9 kB]
Del libdrm2 2.4.101-2 [32,4 kB]
Del libcjs-dbg 4.6.0+ulyana [3.942 kB]
Del libbison-dev 2:3.5.1+dfsg-1 [355 kB]
Del ubuntu-keyring 2020.02.11.2 [22,2 kB]
Del libsmartcols1 2.34-0.1ubuntu9 [100 kB]
Del gdb 9.1-0ubuntu1 [3.218 kB]
Del libdebian-installer4 0.110ubuntu3 [21,8 kB]
Del libkf5codecs-data 5.68.0-0ubuntu1 [49,0 kB]
Del virtualbox 6.1.10-dfsg-1~ubuntu1.20.04.1 [21,4 MB]
Del geoclue-2.0 2.5.6-0ubuntu1 [91,9 kB]
Del binutils-avr 2.26.20160125+Atmel3.6.2-1 [1.484 kB]
Del libdpkg-perl 1.19.7ubuntu3 [230 kB]
Del libxfce4ui-1-0 4.14.1-1ubuntu1 [42,8 kB]
Del xfonts-encodings 1:1.0.5-0ubuntu1 [573 kB]
Del systemd-sysv 245.4-4ubuntu3.2 [10,3 kB]
Del gnome-keyring 3.36.0-1ubuntu1 [613 kB]
Del exo-utils 0.12.11-1ubuntu1 [46,3 kB]
Del libtotem-plparser-common 3.26.5-1ubuntu1 [3.496 B]
Del libftdi1 0.20-4build8 [14,8 kB]
Del libfftw3-single3 3.3.8-2ubuntu1 [756 kB]
Del libkf5sonnetcore5 5.68.0-0ubuntu1 [128 kB]
Del libglapi-mesa 20.0.8-0ubuntu1~20.04.1 [27,0 kB]
Del xdg-desktop-portal 1.6.0-1 [238 kB]
Del gstreamer1.0-clutter-3.0 3.0.27-1 [6.504 B]
Del cjs 4.6.0+ulyana [36,4 kB]
Del liboauth0 1.0.3-4 [17,8 kB]
Del libcanberra0 0.30-7ubuntu1 [38,1 kB]
Del dosbox 0.74-3-1build1 [887 kB]
Del libchamplain-gtk-0.12-0 0.12.20-1 [6.612 B]
Del ssh 1:8.2p1-4ubuntu0.1 [5.080 B]
Del libcairo2 1.16.0-4ubuntu1 [583 kB]
Del libkf5package5 5.68.0-0ubuntu1 [60,3 kB]
Del oxygen-icon-theme 5:5.68.0-0ubuntu1 [30,4 MB]
Del libjson-glib-1.0-common 1.4.4-2ubuntu2 [3.468 B]
Del pix-data 2.4.11+ulyana [1.583 kB]
Del libedataserver-1.2-24 3.36.4-0ubuntu1 [243 kB]
Del hyphen-en-us 2.8.8-7 [48,8 kB]
Del libgmp10 2:6.2.0+dfsg-4 [240 kB]
Del libgee-0.8-2 0.20.3-1 [216 kB]
Del libpython3-stdlib 3.8.2-0ubuntu2 [7.068 B]
Del python-six 1.14.0-2 [12,0 kB]
Del libkf5bookmarks5 5.68.0-0ubuntu1 [89,4 kB]
Del libgoa-backend-1.0-1 3.36.0-linuxmint1 [123 kB]
Del apturl-common 0.5.2+linuxmint11 [77,1 kB]
Del intltool-debian 0.35.0+20060710.5 [24,9 kB]
Del libde265-0 1.0.4-1build1 [239 kB]
Del libixml10 1:1.8.4-2ubuntu2 [23,6 kB]
Del libheimntlm0-heimdal 7.7.0+dfsg-1ubuntu1 [15,1 kB]
Del libdb5.3 5.3.28+dfsg1-0.6ubuntu2 [675 kB]
Del gir1.2-xplayer-1.0 2.2.8+ulyana [61,0 kB]
Del libc-ares2 1.15.0-1build1 [37,8 kB]
Del libdbusmenu-gtk4 16.04.1+18.10.20180917-0ubuntu6 [27,5 kB]
Del qml-module-qtgraphicaleffects 5.12.8-0ubuntu1 [71,2 kB]
Del libgexiv2-2 0.12.0-2 [51,0 kB]
Del fonts-noto-ui-core 20200323-1build1~ubuntu20.04.1 [1.326 kB]
Del filezilla 3.46.3-1build1 [1.925 kB]
Del samba-common-bin 2:4.11.6+dfsg-0ubuntu1.4 [521 kB]
Del libegl1-mesa 20.0.8-0ubuntu1~20.04.1 [6.504 B]
Del libkf5cddb-data 4:19.12.3-0ubuntu1 [91,6 kB]
Del libipc-system-simple-perl 1.26-1 [22,8 kB]
Del libyaml-libyaml-perl 0.81+repack-1 [28,5 kB]
Del network-manager-pptp 1.2.8-2 [30,1 kB]
Del libvo-amrwbenc0 0.1.3-2 [68,2 kB]
Del libnettle7 3.5.1+really3.5.1-2 [114 kB]
Del libdrm-nouveau2 2.4.101-2 [16,4 kB]
Del libtotem-plparser18 3.26.5-1ubuntu1 [60,5 kB]
Del libmspub-0.1-1 0.1.4-1build3 [135 kB]
Del cups-pk-helper 0.2.6-1ubuntu3 [52,1 kB]
Del debconf 1.5.73 [122 kB]
Del speech-dispatcher-audio-plugins 0.9.1-4 [23,4 kB]
Del gir1.2-soup-2.4 2.70.0-1 [27,5 kB]
Del libnfsidmap2 0.25-5.1ubuntu1 [27,9 kB]
Del libyaml-0-2 0.2.2-1 [48,9 kB]
Del mythes-ru 1:6.4.3-1 [232 kB]
Del libsasl2-2 2.1.27+dfsg-2 [49,3 kB]
Del dnsmasq-base 2.80-1.1ubuntu1 [314 kB]
Del libreoffice-style-tango 1:6.4.5-0ubuntu0.20.04.1 [1.248 kB]
Del python3-debian 0.1.36ubuntu1 [65,0 kB]
Del libyaml-tiny-perl 1.73-1 [25,2 kB]
Del libclass-method-modifiers-perl 2.13-1 [16,2 kB]
Del friendly-recovery 0.2.41 [8.956 B]
Del python3-brlapi 6.0+dfsg-4ubuntu6 [73,3 kB]
Del libclutter-gtk-1.0-0 1.8.4-4 [26,1 kB]
Del thunderbird-gnome-support 1:68.10.0+build1-0ubuntu0.20.04.1 [8.636 B]
Del libhyphen0 2.8.8-7 [27,0 kB]
Del gtk2-engines-murrine 0.98.2-3 [91,2 kB]
Del libglib2.0-bin 2.64.3-1~ubuntu20.04.1 [72,9 kB]
Del udev 245.4-4ubuntu3.2 [1.363 kB]
Del wfrench 1.2.5-1 [671 kB]
Del libdns-export1109 1:9.11.16+dfsg-3~ubuntu1 [765 kB]
Del libsratom-0-0 0.6.4-1 [16,9 kB]
Del libsocket6-perl 0.29-1build1 [18,9 kB]
Del gstreamer1.0-vaapi 1.16.2-2 [323 kB]
Del python3-bs4 4.8.2-1 [83,0 kB]
Del rdate 1:1.10-2 [17,6 kB]
Del libappstream-glib8 0.7.16-1ubuntu1 [135 kB]
Del libavahi-glib1 0.7-4ubuntu7 [7.804 B]
Del ucf 3.0038+nmu1 [51,6 kB]
Del menu-xdg 0.6 [5.284 B]
Del libgpod4 0.8.3-15 [188 kB]
Del libgs9 9.50~dfsg-5ubuntu4.2 [2.172 kB]
Del libcurl3-gnutls 7.68.0-1ubuntu2.2 [231 kB]
Del libkf5declarative-data 5.68.0-0ubuntu2 [49,5 kB]
Del dctrl-tools 2.24-3 [61,5 kB]
Del mousetweaks 3.32.0-2 [37,9 kB]
Del libhidapi-libusb0 0.9.0+dfsg-1 [14,5 kB]
Del libdazzle-1.0-0 3.36.0-1 [319 kB]
Del libdjvulibre21 3.5.27.1-14build1 [577 kB]
Del libkmod2 27-1ubuntu2 [44,3 kB]
Del libgfortran4 7.5.0-6ubuntu2 [493 kB]
Del libuno-salhelpergcc3-3 1:6.4.5-0ubuntu0.20.04.1 [16,1 kB]
Del cinnamon 4.6.7+ulyana [366 kB]
Del gstreamer1.0-gl 1.16.2-4 [109 kB]
Del yelp-xsl 3.36.0-1 [180 kB]
Del libwbclient0 2:4.11.6+dfsg-0ubuntu1.4 [221 kB]
Del libkf5solid5-data 5.68.0-0ubuntu1 [98,1 kB]
Del policykit-1 0.105-26ubuntu1 [84,0 kB]
Del libqt5sensors5 5.12.8-0ubuntu1 [114 kB]
Del gir1.2-gdkpixbuf-2.0 2.40.0+dfsg-3 [8.256 B]
Del qt5-gtk-platformtheme 5.12.8+dfsg-0ubuntu1 [124 kB]
Del libumfpack5 1:5.7.1+dfsg-2 [229 kB]
Del libhtml-tagset-perl 3.20-4 [12,5 kB]
Del nemo 4.6.5+ulyana [982 kB]
Del libsnmp35 5.8+dfsg-2ubuntu2.3 [978 kB]
Del python3-netifaces 0.10.4-1ubuntu4 [16,1 kB]
Del mythes-en-us 1:6.4.3-1 [3.089 kB]
Del libzmq5 4.3.2-2ubuntu1 [242 kB]
Del install-info 6.7.0.dfsg.2-5 [89,8 kB]
Del libbasicusageenvironment1 2020.01.19-1build1 [15,2 kB]
Del netcat-openbsd 1.206-1ubuntu1 [37,8 kB]
Del libpython3.8 3.8.2-1ubuntu1.2 [1.620 kB]
Del gir1.2-nemo-3.0 4.6.5+ulyana [37,4 kB]
Del perl-base 5.30.0-9build1 [1.511 kB]
Del systemd 245.4-4ubuntu3.2 [3.796 kB]
Del libavahi-common-data 0.7-4ubuntu7 [21,4 kB]
Del xplayer-common 2.2.8+ulyana [780 kB]
Del secureboot-db 1.5 [9.080 B]
Del libgl1 1.3.1-1ubuntu0.20.04.1 [86,5 kB]
Del libtirpc3 1.2.5-1 [77,2 kB]
Del libunistring2 0.9.10-2 [368 kB]
Del hunspell-en-gb 1:6.4.3-1 [370 kB]
Del libharfbuzz-icu0 2.6.4-1ubuntu4 [5.580 B]
Del hunspell-en-ca 1:2018.04.16-1 [170 kB]
Del libsane 1.0.29-0ubuntu5.1 [2.405 kB]
Del libreoffice-style-colibre 1:6.4.5-0ubuntu0.20.04.1 [1.180 kB]
Del libreoffice-l10n-pt-br 1:6.4.5-0ubuntu0.20.04.1 [628 kB]
Del libselinux1 3.0-1build2 [68,8 kB]
Del libkf5solid5 5.68.0-0ubuntu1 [233 kB]
Del gimp-data 2.10.18-1 [7.322 kB]
Del libwebrtc-audio-processing1 0.3.1-0ubuntu3 [263 kB]
Del libnma0 1.8.24-linuxmint4 [107 kB]
Del python3-cffi-backend 1.14.0-1build1 [68,7 kB]
Del libreoffice-gtk3 1:6.4.5-0ubuntu0.20.04.1 [402 kB]
Del gnupg-utils 2.2.19-3ubuntu2 [481 kB]
Del apt-transport-https 2.0.2ubuntu0.1 [1.708 B]
Del iputils-tracepath 3:20190709-3 [20,1 kB]
Del libqt5xml5 5.12.8+dfsg-0ubuntu1 [105 kB]
Del libphonenumber7 7.1.0-5ubuntu11 [196 kB]
Del hyphen-it 1:6.4.3-1 [43,5 kB]
Del tpm-udev 0.4 [3.064 B]
Del sgml-data 2.0.11 [171 kB]
Del python3-debconf 1.5.73 [4.060 B]
Del mate-panel 1.24.0-2 [552 kB]
Del gnome-power-manager 3.32.0-2 [49,5 kB]
Del cdrdao 1:1.2.4-1build1 [276 kB]
Del libproxy1-plugin-gsettings 0.4.15-10ubuntu1 [18,1 kB]
Del libgegl-common 0.4.22-3 [599 kB]
Del python3-macaroonbakery 1.3.1-1 [63,7 kB]
Del libavahi-core7 0.7-4ubuntu7 [81,7 kB]
Del libuchardet0 0.0.6-3build1 [65,2 kB]
Del ntfs-3g 1:2017.3.23AR.3-3ubuntu1 [389 kB]
Del libxcb-sync1 1.14-2 [8.884 B]
Del hunspell-fr-classical 1:6.4.1-1 [349 kB]
Del zlib1g 1:1.2.11.dfsg-2ubuntu1 [53,7 kB]
Del python3-psutil 5.5.1-1ubuntu4 [141 kB]
Del libdouble-conversion3 3.1.5-4ubuntu1 [37,9 kB]
Del libwind0-heimdal 7.7.0+dfsg-1ubuntu1 [48,0 kB]
Del libxcb-randr0 1.14-2 [16,3 kB]
Del libcairo-gobject2 1.16.0-4ubuntu1 [17,2 kB]
Del libgs9-common 9.50~dfsg-5ubuntu4.2 [681 kB]
Del upower 0.99.11-1build2 [104 kB]
Del libgtop2-common 2.40.0-2 [3.544 B]
Del xawtv-plugins 3.106-1 [51,6 kB]
Del virtualbox-guest-additions-iso 6.1.10-1~ubuntu1.20.04.1 [44,2 MB]
Del libavutil56 7:4.2.4-1ubuntu0.1 [241 kB]
Del p11-kit-modules 0.23.20-1build1 [231 kB]
Del qt5-style-plugin-plastique 5.0.0+git23.g335dbec-3ubuntu4 [71,6 kB]
Del libwpg-0.3-3 0.3.3-1build1 [46,8 kB]
Del libpam-systemd 245.4-4ubuntu3.2 [186 kB]
Del libkf5xmlgui-bin 5.68.0-0ubuntu2 [16,4 kB]
Del libkf5bookmarks-data 5.68.0-0ubuntu1 [45,1 kB]
Del pulseaudio-utils 1:13.99.1-1ubuntu3.6 [54,9 kB]
Del libnetfilter-conntrack3 1.0.7-2 [41,4 kB]
Del libsoxr0 0.1.3-2build1 [78,0 kB]
Del python-gi 3.36.0-1 [212 kB]
Del gnome-online-accounts 3.36.0-linuxmint1 [92,1 kB]
Del reiserfsprogs 1:3.6.27-3 [235 kB]
Del libplymouth5 0.9.4git20200323-0ubuntu6 [98,2 kB]
Del network-manager-config-connectivity-ubuntu 1.22.10-1ubuntu2.1 [2.516 B]
Del make 4.2.1-1.2 [162 kB]
Del hexchat 2.14.3-3 [325 kB]
Del libgmime-3.0-0 3.2.7-1 [157 kB]
Del libaudit-common 1:2.8.5-2ubuntu6 [3.936 B]
Del libmpeg2encpp-2.1-0 1:2.1.0+debian-6build1 [69,4 kB]
Del systemd-timesyncd 245.4-4ubuntu3.2 [28,0 kB]
Del cups-common 2.3.1-9ubuntu1.1 [196 kB]
Del python3-dnspython 1.16.0-1build1 [89,1 kB]
Del python3-secretstorage 2.3.1-2ubuntu1 [12,4 kB]
Del gvfs-fuse 1.44.1-1ubuntu1 [17,6 kB]
Del powermgmt-base 1.36 [7.000 B]
Del libclone-perl 0.43-2 [11,0 kB]
Del avahi-autoipd 0.7-4ubuntu7 [37,7 kB]
Del btrfs-progs 5.4.1-2 [654 kB]
Del libpsl5 0.21.0-1ubuntu1 [51,5 kB]
Del sane-utils 1.0.29-0ubuntu5.1 [201 kB]
Del libcrypt1 1:4.4.10-10ubuntu4 [78,2 kB]
Del gir1.2-matedesktop-2.0 1.24.0-2 [13,5 kB]
Del mintmenu 6.1.1 [66,7 kB]
Del libshout3 2.4.3-1 [50,6 kB]
Del cups-bsd 2.3.1-9ubuntu1.1 [35,5 kB]
Del memtest86+ 5.01-3.1ubuntu2.1 [71,2 kB]
Del libnm0 1.22.10-1ubuntu2.1 [371 kB]
Del libnatpmp1 20150609-7build1 [7.724 B]
Del network-manager-pptp-gnome 1.2.8-2 [24,1 kB]
Del libflac8 1.3.3-1build1 [103 kB]
Del libkf5coreaddons5 5.68.0-0ubuntu1 [222 kB]
Del chromium-codecs-ffmpeg-extra 1:85.0.4183.83-0ubuntu0.20.04.1 [2.964 B]
Del libsm6 2:1.2.3-1 [16,1 kB]
Del libiptc0 1.8.4-3ubuntu2 [4.124 B]
Del hunspell-de-de-frami 1:6.4.3-1 [1.017 kB]
Del libva-drm2 2.7.0-2 [7.044 B]
Del python3-lazr.restfulclient 0.14.2-2build1 [50,7 kB]
Del libgspell-1-common 1.8.3-1 [6.020 B]
Del cups-server-common 2.3.1-9ubuntu1.1 [403 kB]
Del gir1.2-peas-1.0 1.26.0-2 [5.864 B]
Del grep 3.4-1 [151 kB]
Del libdevmapper-event1.02.1 2:1.02.167-1ubuntu1 [11,9 kB]
Del timeshift 20.03.2+ulyana [684 kB]
Del command-not-found 20.04.4 [5.240 B]
Del libsnapd-glib1 1.57-0ubuntu3 [90,2 kB]
Del muffin-common 4.6.3+ulyana [594 kB]
Del cracklib-runtime 2.9.6-3.2 [140 kB]
Del yelp 3.36.0-linuxmint1 [709 kB]
Del python2.7 2.7.18~rc1-2 [248 kB]
Del gir1.2-xplayer-plparser-1.0 1.0.2+ulyana [5.024 B]
Del muffin-dbg 4.6.3+ulyana [6.602 kB]
Del libgssapi-krb5-2 1.17-6ubuntu4 [121 kB]
Del wireless-tools 30~pre9-13ubuntu1 [108 kB]
Del libservlet3.1-java 1:4.0.1-2 [9.276 B]
Del python-gobject-2 2.28.6-14ubuntu1 [182 kB]
Del libservlet-api-java 4.0.1-2 [81,0 kB]
Del libunoil-java 1:6.4.5-0ubuntu0.20.04.1 [1.261 kB]
Del growisofs 7.1-14build1 [61,6 kB]
Del mozo 1.24.0-1 [79,6 kB]
Del libblockdev-utils2 2.23-2ubuntu3 [14,0 kB]
Del libvte-2.91-0 0.60.3-0ubuntu1~20.04 [195 kB]
Del krb5-locales 1.17-6ubuntu4 [11,4 kB]
Del libvpx6 1.8.2-1build1 [820 kB]
Del libgbm1 20.0.8-0ubuntu1~20.04.1 [27,9 kB]
Del libreoffice-help-de 1:6.4.5-0ubuntu0.20.04.1 [2.207 kB]
Del python3-zeroconf 0.24.4-0ubuntu1 [40,6 kB]
Del python3-packaging 20.3-1 [26,8 kB]
Del libqt5svg5 5.12.8-0ubuntu1 [131 kB]
Del libbrlapi0.7 6.0+dfsg-4ubuntu6 [22,1 kB]
Del libimagequant0 2.12.2-1.1 [31,4 kB]
Del openssh-client 1:8.2p1-4ubuntu0.1 [672 kB]
Del libunity-protocol-private0 7.1.4+19.04.20190319-0ubuntu3 [80,0 kB]
Del libnfnetlink0 1.0.1-3build1 [13,8 kB]
Del libtag1v5-vanilla 1.11.1+dfsg.1-0.3ubuntu2 [280 kB]
Del libhtml-parser-perl 3.72-5 [86,3 kB]
Del im-config 0.44-1ubuntu1.1 [25,4 kB]
Del network-manager 1.22.10-1ubuntu2.1 [1.854 kB]
Del libflatpak0 1.6.5-0ubuntu0.1 [275 kB]
Del libcap2 1:2.32-1 [15,9 kB]
Del policykit-desktop-privileges 0.21 [3.832 B]
Del xed 2.6.2+ulyana [310 kB]
Del binutils 2.34-6ubuntu1 [3.376 B]
Del liblouisutdml-data 2.8.0-3 [41,0 kB]
Del libwoff1 1.0.2-1build2 [42,0 kB]
Del python-xlib 0.23-2build1 [112 kB]
Del sed 4.7-1 [190 kB]
Del libkf5configgui5 5.68.0-0ubuntu1 [37,9 kB]
Del linux-headers-generic 5.4.0.47.50 [2.544 B]
Del gir1.2-xapp-1.0 1.8.10+ulyana [14,1 kB]
Del cryptsetup-run 2:2.2.2-3ubuntu2 [5.312 B]
Del libjurt-java 1:6.4.5-0ubuntu0.20.04.1 [105 kB]
Del libuno-sal3 1:6.4.5-0ubuntu0.20.04.1 [148 kB]
Del libxtables12 1.8.4-3ubuntu2 [28,4 kB]
Del libphonon4qt5-4 4:4.11.1-3build1 [156 kB]
Del libxcb-shape0 1.14-2 [5.928 B]
Del cinnamon-session-common 4.6.2+ulyana [16,4 kB]
Del libk3b7 19.12.3-0ubuntu1 [726 kB]
Del libhttp-cookies-perl 6.08-1 [18,3 kB]
Del cinnamon-desktop-data 4.6.4+ulyana [90,1 kB]
Del lsb-release 11.1.0ubuntu2 [10,6 kB]
Del libqt5webkit5 5.212.0~alpha4-1ubuntu2 [12,1 MB]
Del liblcms2-utils 2.9-4 [41,3 kB]
Del libc-bin 2.31-0ubuntu9 [636 kB]
Del nemo-fileroller 4.6.0+ulyana [6.884 B]
Del rubygems-integration 1.16 [5.092 B]
Del libdatrie1 0.2.12-3 [18,7 kB]
Del language-pack-gnome-de 1:20.04+20200709 [1.916 B]
Del fonts-opensymbol 2:102.11+LibO6.4.5-0ubuntu0.20.04.1 [92,6 kB]
Del xbrlapi 6.0+dfsg-4ubuntu6 [63,8 kB]
Del parted 3.3-4 [43,2 kB]
Del libvo-aacenc0 0.1.3-2 [69,4 kB]
Del linux-modules-5.4.0-47-generic 5.4.0-47.51 [14,5 MB]
Del libassuan0 2.5.3-7ubuntu2 [35,7 kB]
Del dcfldd 1.7-1 [40,7 kB]
Del gamemode 1.5.1-0ubuntu3.1 [61,1 kB]
Del mate-desktop-common 1.24.0-2 [476 kB]
Del libopencore-amrwb0 0.1.5-1 [49,1 kB]
Del libdconf1 0.36.0-1 [37,4 kB]
Del alsa-ucm-conf 1.2.2-1ubuntu0.2 [24,8 kB]
Del cinnamon-session 4.6.2+ulyana [126 kB]
Del libreoffice-avmedia-backend-gstreamer 1:6.4.5-0ubuntu0.20.04.1 [7.888 B]
Del gawk 1:5.0.1+dfsg-1 [418 kB]
Del mate-desktop 1.24.0-2 [24,1 kB]
Del gimp-help-en 2.8.2-2ubuntu1 [25,5 MB]
Del libreoffice-style-galaxy 1:6.4.5-0ubuntu0.20.04.1 [6.156 B]
Del gpart 1:0.3-8 [35,2 kB]
Del libatk1.0-data 2.35.1-1ubuntu2 [2.964 B]
Del metacity 1:3.36.1-1 [222 kB]
Del language-pack-de 1:20.04+20200709 [1.900 B]
Del libvncserver1 0.9.12+dfsg-9ubuntu0.2 [119 kB]
Del libkf5kirigami2-5 5.68.0-0ubuntu2 [28,5 kB]
Del libpaper-utils 1.1.28 [8.400 B]
Del wodim 9:1.1.11-3.1ubuntu1 [268 kB]
Del libkf5authcore5 5.68.0-0ubuntu1 [64,5 kB]
Del dictionaries-common 1.28.1 [178 kB]
Del gir1.2-dbusmenu-glib-0.4 16.04.1+18.10.20180917-0ubuntu6 [6.244 B]
Del libplist3 2.1.0-4build2 [31,6 kB]
Del gconf-service-backend 3.2.6-6ubuntu1 [58,6 kB]
Del gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1 [3.448 B]
Del t1utils 1.41-3 [56,1 kB]
Del gdbserver 9.1-0ubuntu1 [222 kB]
Del libgcc-s1 10-20200411-0ubuntu1 [41,6 kB]
Del libmikmod3 3.3.11.1-4 [113 kB]
Del libgamemode0 1.5.1-0ubuntu3.1 [17,4 kB]
Del libqrencode4 4.0.2-2 [23,6 kB]
Del libreoffice-l10n-pt 1:6.4.5-0ubuntu0.20.04.1 [610 kB]
Del libkf5js5 5.68.0-0ubuntu1 [266 kB]
Del mintdrivers 1.4.7 [56,2 kB]
Del libimobiledevice6 1.2.1~git20191129.9f79242-1build1 [65,2 kB]
Del libebml4v5 1.3.10-1build1 [49,1 kB]
Del libspeechd2 0.9.1-4 [17,7 kB]
Del cpp-7 7.5.0-6ubuntu2 [8.588 kB]
Del dconf-cli 0.36.0-1 [24,0 kB]
Del libreoffice-help-zh-cn 1:6.4.5-0ubuntu0.20.04.1 [2.158 kB]
Del libdbusmenu-qt5-2 0.9.3+16.04.20160218-2build1 [78,6 kB]
Del gpg 2.2.19-3ubuntu2 [482 kB]
Del libboost-filesystem1.71.0 1.71.0-6ubuntu6 [242 kB]
Del libmateweather1 1.24.0-1 [42,3 kB]
Del gsettings-desktop-schemas 3.36.0-1ubuntu1 [29,0 kB]
Del libasan4 7.5.0-6ubuntu2 [358 kB]
Del libfribidi0 1.0.8-2 [23,8 kB]
Del libpcre3 2:8.39-12build1 [232 kB]
Del libvulkan1 1.2.131.2-1 [93,3 kB]
Del lintian 2.62.0 [980 kB]
Del redshift-gtk 1.12-linuxmint2 [47,3 kB]
Del mythes-pt-pt 1:6.4.3-1 [1.009 kB]
Del libgdata-common 0.17.12-1 [3.392 B]
Del python-xdg 0.26-1ubuntu1 [36,0 kB]
Del libdebconfclient0 0.251ubuntu1 [6.160 B]
Del ure 1:6.4.5-0ubuntu0.20.04.1 [1.222 kB]
Del lvm2 2.03.07-1ubuntu1 [1.053 kB]
Del libwayland-client0 1.18.0-1 [23,9 kB]
Del wpasupplicant 2:2.9-1ubuntu4.1 [1.183 kB]
Del python2-minimal 2.7.17-2ubuntu4 [27,5 kB]
Del gpgconf 2.2.19-3ubuntu2 [124 kB]
Del kio 5.68.0-0ubuntu1 [3.018 kB]
Del python-crypto 2.6.1-13ubuntu2 [237 kB]
Del libipc-run-perl 20180523.0-2 [89,7 kB]
Del librsvg2-2 2.48.7-1ubuntu0.20.04.1 [2.244 kB]
Del libkf5textwidgets-data 5.68.0-0ubuntu1 [173 kB]
Del libhx509-5-heimdal 7.7.0+dfsg-1ubuntu1 [107 kB]
Del nautilus-data 1:3.36.3-0ubuntu1 [10,6 kB]
Del libopus0 1.3.1-0ubuntu1 [191 kB]
Del ftp 0.17-34.1 [56,7 kB]
Del libcinnamon-menu-3-0-dbg 4.6.1+ulyana [155 kB]
Del libxcb-dri2-0 1.14-2 [6.920 B]
Del libepubgen-0.1-1 0.1.1-1ubuntu2 [138 kB]
Del gvfs 1.44.1-1ubuntu1 [115 kB]
Del libatspi2.0-0 2.36.0-2 [64,2 kB]
Del librsvg2-common 2.48.7-1ubuntu0.20.04.1 [9.224 B]
Del liblouis-data 3.12.0-3 [1.624 kB]
Del python3-wadllib 1.3.3-3build1 [45,4 kB]
Del pciutils 1:3.6.4-1 [56,5 kB]
Del iputils-ping 3:20190709-3 [40,1 kB]
Del liborcus-0.15-0 0.15.3-3build2 [441 kB]
Del font-viewer 0.7.7-0.3 [27,9 kB]
Del mythes-fr 1:6.4.3-1 [1.015 kB]
Del libpixman-1-0 0.38.4-0ubuntu1 [227 kB]
Del gir1.2-cvc-1.0 4.6.4+ulyana [13,7 kB]
Del libedata-book-1.2-26 3.36.4-0ubuntu1 [208 kB]
Del python3-ifaddr 0.1.6-1 [7.492 B]
Del foomatic-db-compressed-ppds 20200401-1 [305 kB]
Del libgle3 3.1.0-9 [37,7 kB]
Del aptitude-common 0.8.12-1ubuntu4 [1.711 kB]
Del libstrictures-perl 2.000006-1 [16,3 kB]
Del python3-idna 2.8-1 [34,6 kB]
Del xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1 [12,2 kB]
Del libdc1394-22 2.2.5-2.1 [79,6 kB]
Del fdisk 2.34-0.1ubuntu9 [120 kB]
Del liblightdm-gobject-1-0 1.30.0-0ubuntu3.1 [40,2 kB]
Del gnome-bluetooth 3.34.1-1 [54,0 kB]
Del libisl22 0.22.1-1 [592 kB]
Del kpackagetool5 5.68.0-0ubuntu1 [67,9 kB]
Del kinit 5.68.0-0ubuntu1 [124 kB]
Del info 6.7.0.dfsg.2-5 [203 kB]
Del libxrandr2 2:1.5.2-0ubuntu1 [18,5 kB]
Del libmono-system-security4.0-cil 6.8.0.105+dfsg-2 [114 kB]
Del thunar-data 1.8.14-0ubuntu1 [729 kB]
Del libx11-xcb1 2:1.6.9-2ubuntu1.1 [9.220 B]
Del glib-networking 2.64.2-1ubuntu0.1 [58,2 kB]
Del pinentry-curses 1.1.0-3build1 [36,3 kB]
Del avrdude 6.3-20171130+svn1429-2 [316 kB]
Del libblas3 3.9.0-1build1 [142 kB]
Del util-linux 2.34-0.1ubuntu9 [1.020 kB]
Del libcamd2 1:5.7.1+dfsg-2 [21,7 kB]
Del ubuntu-minimal 1.450.2 [2.752 B]
Del libreoffice-ogltrans 1:6.4.5-0ubuntu0.20.04.1 [7.616 B]
Del libqt5qml5 5.12.8-0ubuntu1 [1.438 kB]
Del libdrm-radeon1 2.4.101-2 [19,7 kB]
Del libcanberra-gtk3-module 0.30-7ubuntu1 [10,1 kB]
Del grub2-common 2.04-1ubuntu26.3 [590 kB]
Del libabw-0.1-1 0.1.3-1build1 [114 kB]
Del libtimedate-perl 2.3200-1 [34,0 kB]
Del libmoo-perl 2.003006-1 [46,3 kB]
Del liblangtag-common 0.6.3-1 [174 kB]
Del libdee-1.0-4 1.2.7+17.10.20170616-4ubuntu6 [130 kB]
Del x11-apps 7.7+8 [657 kB]
Del transmission-gtk 2.94-2ubuntu3 [325 kB]
Del libpangoft2-1.0-0 1.44.7-2ubuntu4 [34,9 kB]
Del libcgi-fast-perl 1:2.15-1 [10,5 kB]
Del libargon2-0 0~20171227-0.2 [4.536 B]
Del libgraphene-1.0-0 1.10.0-1build2 [42,9 kB]
Del passwordsafe-common 1.08.2+dfsg-1 [8.448 kB]
Del libsmbios-c2 2.4.3-1 [73,6 kB]
Del libxxf86dga1 2:1.1.5-0ubuntu1 [12,0 kB]
Del libss2 1.45.5-2ubuntu1 [11,3 kB]
Del bluez 5.53-0ubuntu3 [981 kB]
Del gir1.2-matepanelapplet-4.0 1.24.0-2 [7.656 B]
Del python3-cupshelpers 1.5.12-0ubuntu1 [32,7 kB]
Del libglx-mesa0 20.0.8-0ubuntu1~20.04.1 [139 kB]
Del libroken18-heimdal 7.7.0+dfsg-1ubuntu1 [41,8 kB]
Del wspanish 1.0.28 [211 kB]
Del ncurses-bin 6.2-0ubuntu2 [173 kB]
Del libcolorhug2 1.4.4-2 [38,4 kB]
Del libkf5widgetsaddons-data 5.68.0-0ubuntu1 [1.017 kB]
Del python3-reportlab 3.5.34-1ubuntu1 [546 kB]
Del mint-y-icons 1.4.3 [56,9 MB]
Del gtk2-engines-pixbuf 2.24.32-4ubuntu4 [23,4 kB]
Del libslang2 2.3.2-4 [429 kB]
Del libmpeg2-4 0.5.1-9 [50,7 kB]
Del libglu1-mesa 9.0.1-1build1 [168 kB]
Del breeze-icon-theme 4:5.68.0-0ubuntu1 [3.531 kB]
Del libattr1 1:2.4.48-5 [12,7 kB]
Del libsodium23 1.0.18-1 [150 kB]
Del fuse 2.9.9-3 [26,0 kB]
Del vlc-data 3.0.9.2-1 [339 kB]
Del libbabeltrace1 1.5.8-1build1 [156 kB]
Del libpcsclite1 1.8.26-3 [22,0 kB]
Del libqt5quickcontrols2-5 5.12.8+dfsg-0ubuntu1 [59,3 kB]
Del xscreensaver-gl 5.42+dfsg1-1ubuntu1 [2.773 kB]
Del initramfs-tools 0.136ubuntu6.2 [9.200 B]
Del vlc-plugin-video-output 3.0.9.2-1 [160 kB]
Del libmtp-runtime 1.1.17-3 [5.912 B]
Del libexo-common 0.12.11-1ubuntu1 [9.232 B]
Del mint-common 2.1.3 [234 kB]
Del liblocale-gettext-perl 1.07-4 [17,1 kB]
Del printer-driver-c2esp 27-6 [34,6 kB]
Del flatpak 1.6.5-0ubuntu0.1 [1.066 kB]
Del policykit-1-gnome 0.105-7ubuntu2 [25,0 kB]
Del keyutils 1.6-6ubuntu1 [45,0 kB]
Del nemo-emblems 4.6.0+ulyana [4.688 B]
Del glib-networking-common 2.64.2-1ubuntu0.1 [5.040 B]
Del libenchant-2-2 2.2.8-1 [45,7 kB]
Del libamtk-5-0 5.0.2-1build1 [22,8 kB]
Del libwmf0.2-7-gtk 0.2.8.4-17ubuntu1 [6.072 B]
Del mtr-tiny 0.93-1 [53,4 kB]
Del libreoffice-java-common 1:6.4.5-0ubuntu0.20.04.1 [624 kB]
Del tdb-tools 1.4.2-3build1 [24,9 kB]
Del libx11-6 2:1.6.9-2ubuntu1.1 [574 kB]
Del libio-async-perl 0.75-1 [254 kB]
Del libhttp-message-perl 6.22-1 [76,1 kB]
Del libbz2-1.0 1.0.8-2 [32,3 kB]
Del libkf5completion5 5.68.0-0ubuntu1 [71,1 kB]
Del libheif1 1.6.1-1build1 [164 kB]
Del libkf5kiowidgets5 5.68.0-0ubuntu1 [389 kB]
Del libcmis-0.5-5v5 0.5.2-1ubuntu1 [438 kB]
Del cpp 4:9.3.0-1ubuntu2 [27,6 kB]
Del libkf5archive5 5.68.0-0ubuntu1 [85,4 kB]
Del aptitude 0.8.12-1ubuntu4 [1.323 kB]
Del cups-filters 1.27.4-1 [410 kB]
Del libxml2-utils 2.9.10+dfsg-5 [36,9 kB]
Del gnome-disk-utility 3.36.1-1ubuntu1 [186 kB]
Del libwayland-egl1 1.18.0-1 [5.692 B]
Del libbrotli1 1.0.7-6build1 [270 kB]
Del findutils 4.7.0-1ubuntu1 [329 kB]
Del libreoffice-l10n-zh-tw 1:6.4.5-0ubuntu0.20.04.1 [622 kB]
Del java-common 0.72 [6.816 B]
Del pptp-linux 1.10.0-1build1 [42,0 kB]
Del firefox-locale-en 80.0.1+linuxmint1+ulyana [872 kB]
Del libboost-locale1.71.0 1.71.0-6ubuntu6 [430 kB]
Del python3-apt 2.0.0ubuntu0.20.04.1 [154 kB]
Del gthumb 3:3.8.0-2.1build1 [1.036 kB]
Del libxcb-xfixes0 1.14-2 [9.296 B]
Del libgtk2.0-0 2.24.32-4ubuntu4 [1.791 kB]
Del adobe-flashplugin 1:20200811.1-0ubuntu0.20.04.1 [10,1 MB]
Del update-notifier-common 3.192.30 [162 kB]
Del xscreensaver-gl-extra 5.42+dfsg1-1ubuntu1 [2.731 kB]
Del fonts-urw-base35 20170801.1-3 [6.333 kB]
Del archdetect-deb 1.117ubuntu7 [6.240 B]
Del libgl1-mesa-dri 20.0.8-0ubuntu1~20.04.1 [9.458 kB]
Del libsane1 1.0.29-0ubuntu5.1 [14,2 kB]
Del liblua5.2-0 5.2.4-1.1build3 [106 kB]
Del libserd-0-0 0.30.2-1 [46,6 kB]
Del linux-headers-5.4.0-47-generic 5.4.0-47.51 [1.254 kB]
Del hplip-data 3.20.3+dfsg0-2 [6.427 kB]
Del libkf5completion-data 5.68.0-0ubuntu1 [12,8 kB]
Del p11-kit 0.23.20-1build1 [93,8 kB]
Del libepoxy0 1.5.4-1 [191 kB]
Del libstdc++6 10-20200411-0ubuntu1 [503 kB]
Del libreoffice-l10n-ru 1:6.4.5-0ubuntu0.20.04.1 [649 kB]
Del libgdiplus 6.0.4+dfsg-2 [160 kB]
Del libpango-perl 1.227-3build1 [158 kB]
Del libtevent0 0.10.1-4 [35,5 kB]
Del libqt5positioning5 5.12.8+dfsg-0ubuntu1 [197 kB]
Del libpcre2-32-0 10.34-7 [169 kB]
Del libedit2 3.1-20191231-1 [87,0 kB]
Del xserver-xorg 1:7.7+19ubuntu14 [65,2 kB]
Del ideviceinstaller 1.1.0-0ubuntu4 [16,3 kB]
Del libsord-0-0 0.16.4-1 [19,5 kB]
Del hyphen-de 1:6.4.3-1 [294 kB]
Del kdoctools5 5.68.0-0ubuntu1 [431 kB]
Del libgnutls30 3.6.13-2ubuntu1.3 [828 kB]
Del qpdf 9.1.1-1build1 [476 kB]
Del libuno-cppuhelpergcc3-3 1:6.4.5-0ubuntu0.20.04.1 [273 kB]
Del libnuma1 2.0.12-1 [20,8 kB]
Del media-player-info 24-2 [30,0 kB]
Del gir1.2-rb-3.0 3.4.4-1ubuntu2 [39,2 kB]
Del libpoppler-cpp0v5 0.86.1-0ubuntu1 [35,6 kB]
Del wbritish 2018.04.16-1 [209 kB]
Del evolution-data-server 3.36.4-0ubuntu1 [679 kB]
Del python3-pkg-resources 45.2.0-1 [130 kB]
Del libgnomekbd-common 3.26.1-1 [6.088 B]
Del warpinator 1.0.8+ulyana [185 kB]
Del libgtk-layer-shell0 0.1.0-3 [14,9 kB]
Del binutils-x86-64-linux-gnu 2.34-6ubuntu1 [1.614 kB]
Del libreoffice-base-core 1:6.4.5-0ubuntu0.20.04.1 [772 kB]
Del libinput10 1.15.5-1 [112 kB]
Del libcanberra-gtk3-0 0.30-7ubuntu1 [7.928 B]
Del libkf5khtml5 5.68.0-0ubuntu1 [2.003 kB]
Del libfluidsynth2 2.1.1-2 [198 kB]
Del gpg-wks-server 2.2.19-3ubuntu2 [90,3 kB]
Del qml-module-qtquick-window2 5.12.8-0ubuntu1 [21,4 kB]
Del libgirepository-1.0-1 1.64.1-1~ubuntu20.04.1 [85,7 kB]
Del libqt5opengl5 5.12.8+dfsg-0ubuntu1 [136 kB]
Del orca 3.36.2-1ubuntu1~20.04.1 [509 kB]
Del libxkbcommon-x11-0 0.10.0-1 [13,4 kB]
Del libllvm9 1:9.0.1-12 [14,8 MB]
Del libkf5jobwidgets5 5.68.0-0ubuntu1 [46,2 kB]
Del gir1.2-caribou-1.0 0.4.21-7 [6.728 B]
Del libnorm1 1.5.8+dfsg2-2build1 [290 kB]
Del libsidplay1v5 1.36.59-11build1 [63,6 kB]
Del libmate-menu2 1.24.0-linuxmint1 [43,9 kB]
Del perl-openssl-defaults 4 [7.192 B]
Del libtdb1 1.4.2-3build1 [44,1 kB]
Del libfontembed1 1.27.4-1 [50,2 kB]
Del libreadline8 8.0-4 [131 kB]
Del netbase 6.1 [13,1 kB]
Del xml-core 0.18+nmu1 [21,6 kB]
Del libspeexdsp1 1.2~rc1.2-1.1ubuntu1 [40,2 kB]
Del libgtksourceview-4-common 4.6.0-1 [244 kB]
Del libhttp-negotiate-perl 6.01-1 [12,5 kB]
Del hunspell-en-za 1:6.4.3-1 [273 kB]
Del python3-urllib3 1.25.8-2 [88,1 kB]
Del libprotobuf-lite17 3.6.1.3-2ubuntu5 [132 kB]
Del lightdm 1.30.0-0ubuntu3.1 [144 kB]
Del libc6-dbg 2.31-0ubuntu9 [5.671 kB]
Del python3-xkit 0.5.0ubuntu4 [18,3 kB]
Del libdv4 1.0.0-12 [58,0 kB]
Del libshine3 3.1.1-2 [23,2 kB]
Del libglade2-0 1:2.6.4-2ubuntu2 [44,3 kB]
Del mono-runtime-common 6.8.0.105+dfsg-2 [1.154 kB]
Del libmono-system-configuration4.0-cil 6.8.0.105+dfsg-2 [54,9 kB]
Del libreoffice-l10n-en-gb 1:6.4.5-0ubuntu0.20.04.1 [555 kB]
Del libk5crypto3 1.17-6ubuntu4 [80,2 kB]
Del gcc-10-base 10-20200411-0ubuntu1 [19,0 kB]
Del diffutils 1:3.7-3 [200 kB]
Del libogg0 1.3.4-0ubuntu1 [24,0 kB]
Del libkf5xmlgui5 5.68.0-0ubuntu2 [282 kB]
Del libsoundtouch1 2.1.2+ds1-1build1 [30,4 kB]
Del libbs2b0 3.1.0+dfsg-2.2build1 [10,2 kB]
Del libxss1 1:1.2.3-1 [8.140 B]
Del gstreamer1.0-libav 1.16.2-2 [123 kB]
Del qml-module-org-kde-kquickcontrolsaddons 5.68.0-0ubuntu2 [62,6 kB]
Del libgpod-common 0.8.3-15 [23,1 kB]
Del manpages 5.05-1 [1.314 kB]
Del libncursesw6 6.2-0ubuntu2 [132 kB]
Del libgtkmm-3.0-1v5 3.24.2-1build1 [906 kB]
Del fontconfig-config 2.13.1-2ubuntu3 [28,8 kB]
Del libnet-dbus-perl 1.2.0-1 [177 kB]
Del xviewer-dbg 2.6.2+ulyana [747 kB]
Del libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1 [22,9 kB]
Del libkf5notifyconfig-data 5.68.0-0ubuntu1 [45,8 kB]
Del libfilezilla0 0.19.3-1build1 [198 kB]
Del mintbackup 2.4.1 [36,6 kB]
Del hyphen-pt-br 1:6.4.3-1 [44,6 kB]
Del libmono-system-drawing4.0-cil 6.8.0.105+dfsg-2 [150 kB]
Del libcdio-cdda2 10.2+2.0.0-1 [17,6 kB]
Del libtsan0 10-20200411-0ubuntu1 [319 kB]
Del libinstpatch-1.0-2 1.1.2-2build1 [238 kB]
Del libgoa-1.0-0b 3.36.0-linuxmint1 [70,4 kB]
Del libgtkmm-2.4-1v5 1:2.24.5-4ubuntu2 [699 kB]
Del nano 4.8-1ubuntu1 [269 kB]
Del libclass-xsaccessor-perl 1.19-3build3 [33,6 kB]
Del libgstreamer-plugins-bad1.0-0 1.16.2-2.1ubuntu1 [320 kB]
Del libisc-export1105 1:9.11.16+dfsg-3~ubuntu1 [175 kB]
Del libatkmm-1.6-1v5 2.28.0-2build1 [66,9 kB]
Del libkate1 0.4.1-11build1 [39,4 kB]
Del iptables 1.8.4-3ubuntu2 [390 kB]
Del gnome-system-monitor 3.36.0-1 [181 kB]
Del libcc1-0 10-20200411-0ubuntu1 [41,1 kB]
Del libkf5kiofilewidgets5 5.68.0-0ubuntu1 [272 kB]
Del rsync 3.1.3-8 [322 kB]
Del libssh-gcrypt-4 0.9.3-2ubuntu2.1 [201 kB]
Del ubuntu-system-adjustments 2020.07.29 [92,3 kB]
Del rfkill 2.34-0.1ubuntu9 [22,9 kB]
Del libefivar1 37-2ubuntu2 [47,8 kB]
Del libgxps2 0.3.1-1 [53,5 kB]
Del libsonic0 0.2.0-8 [13,1 kB]
Del libcolord2 1.4.4-2 [133 kB]
Del p7zip-full 16.02+dfsg-7build1 [1.187 kB]
Del gufw 20.04.1-1 [860 kB]
Del libcinnamon-menu-3-0 4.6.1+ulyana [54,5 kB]
Del libvorbis0a 1.3.6-2ubuntu1 [87,0 kB]
Del libzstd1 1.4.4+dfsg-3 [237 kB]
Del libreoffice-l10n-it 1:6.4.5-0ubuntu0.20.04.1 [631 kB]
Del transmission-common 2.94-2ubuntu3 [237 kB]
Del libpkcs11-helper1 1.26-1 [44,3 kB]
Del man-db 2.9.1-1 [1.112 kB]
Del libostree-1-1 2020.3-1 [280 kB]
Del evolution-data-server-common 3.36.4-0ubuntu1 [18,5 kB]
Del avahi-daemon 0.7-4ubuntu7 [61,0 kB]
Del libldap-2.4-2 2.4.49+dfsg-2ubuntu1.3 [155 kB]
Del libpython2.7-minimal 2.7.18~rc1-2 [335 kB]
Del libcups2 2.3.1-9ubuntu1.1 [233 kB]
Del gnupg 2.2.19-3ubuntu2 [259 kB]
Del net-tools 1.60+git20180626.aebd88e-1ubuntu1 [196 kB]
Del libjsp-api-java 2.3.4-2 [53,6 kB]
Del libmbim-proxy 1.22.0-2 [5.908 B]
Del gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1 [21,6 kB]
Del libmono-sharpzip4.84-cil 6.8.0.105+dfsg-2 [61,1 kB]
Del pkg-config 0.29.1-0ubuntu4 [45,5 kB]
Del libefiboot1 37-2ubuntu2 [38,1 kB]
Del libhogweed5 3.5.1+really3.5.1-2 [138 kB]
Del console-setup 1.194ubuntu3mint1 [99,5 kB]
Del xdg-dbus-proxy 0.1.2-1 [23,0 kB]
Del fwupdate 12-7 [3.252 B]
Del gir1.2-meta-muffin-0.0 4.6.3+ulyana [151 kB]
Del gstreamer1.0-alsa 1.16.2-4 [36,0 kB]
Del python3-simplejson 3.16.0-2ubuntu2 [50,8 kB]
Del vlc 3.0.9.2-1 [34,0 kB]
Del gir1.2-nm-1.0 1.22.10-1ubuntu2.1 [64,5 kB]
Del liblwp-mediatypes-perl 6.04-1 [19,5 kB]
Del update-manager-core 1:20.04.10.1 [11,2 kB]
Del xdg-desktop-portal-gtk 1.6.0-1build1 [147 kB]
Del libtepl-4-0 4.4.0-1 [73,8 kB]
Del liblwp-protocol-https-perl 6.07-2ubuntu2 [8.560 B]
Del xserver-xorg-video-qxl 0.1.5+git20200331-1 [83,1 kB]
Del nfs-common 1:1.3.4-2.5ubuntu3.3 [204 kB]
Del libnss-myhostname 245.4-4ubuntu3.2 [44,9 kB]
Del gkbd-capplet 3.26.1-1 [4.904 B]
Del libdw1 0.176-1.1build1 [226 kB]
Del libthunarx-3-0 1.8.14-0ubuntu1 [69,7 kB]
Del sgml-base 1.29.1 [12,4 kB]
Del lz4 1.9.2-2 [82,7 kB]
Del libopenal1 1:1.19.1-1 [492 kB]
Del libhtml-tree-perl 5.07-2 [200 kB]
Del libmpdec2 2.4.2-3 [81,1 kB]
Del mintsystem 8.4.7 [19,4 kB]
Del libxres1 2:1.2.0-4 [7.584 B]
Del libjansson4 2.12-1build1 [28,9 kB]
Del libavcodec-extra 7:4.2.4-1ubuntu0.1 [14,8 kB]
Del libcogl20 1.22.6-1 [293 kB]
Del liblouisutdml-bin 2.8.0-3 [9.732 B]
Del rename 1.10-1 [16,1 kB]
Del language-pack-gnome-de-base 1:20.04+20200709 [3.418 kB]
Del ed 1.16-1 [52,1 kB]
Del qml-module-qtquick-controls2 5.12.8+dfsg-0ubuntu1 [1.318 kB]
Del libpackage-stash-perl 0.38-1 [19,1 kB]
Del libmspack0 0.10.1-2 [38,0 kB]
Del liblmdb0 0.9.24-1 [44,6 kB]
Del libglib-perl 3:1.329.2-1 [331 kB]
Del libmate-desktop-2-17 1.24.0-2 [110 kB]
Del libsnmp-base 5.8+dfsg-2ubuntu2.3 [206 kB]
Del default-jre-headless 2:1.11-72 [3.192 B]
Del libkf5globalaccel-data 5.68.0-0ubuntu1 [20,2 kB]
Del python3-distro 1.4.0-1 [14,6 kB]
Del libfaad2 2.9.1-1 [154 kB]
Del libieee1284-3 0.2.11-13build1 [21,0 kB]
Del libcryptsetup12 2:2.2.2-3ubuntu2 [182 kB]
Del x11-session-utils 7.7+4 [69,3 kB]
Del libsrtp2-1 2.3.0-2 [57,5 kB]
Del xdg-user-dirs 0.17-2ubuntu1 [48,3 kB]
Del python3-markupsafe 1.1.0-1build2 [13,9 kB]
Del libappstream4 0.12.10-2 [129 kB]
Del libxatracker2 20.0.8-0ubuntu1~20.04.1 [1.579 kB]
Del libtinfo6 6.2-0ubuntu2 [87,0 kB]
Del libnss-mdns 0.14.1-1ubuntu1 [22,9 kB]
Del cron 3.0pl1-136ubuntu1 [71,5 kB]
Del libsdl1.2debian 1.2.15+dfsg2-5 [175 kB]
Del libkf5dbusaddons-data 5.68.0-0ubuntu1 [14,3 kB]
Del xviewer 2.6.2+ulyana [1.166 kB]
Del khelpcenter 4:19.12.3-0ubuntu1 [4.182 kB]
Del libmailtools-perl 2.21-1 [80,7 kB]
Del libxml-parser-perl 2.46-1 [193 kB]
Del libidn2-0 2.2.0-2 [50,4 kB]
Del libcdio-paranoia2 10.2+2.0.0-1 [16,2 kB]
Del pix 2.4.11+ulyana [815 kB]
Del python3-xlib 0.23-2build1 [112 kB]
Del python3-parted 3.11.2-11.1build1 [61,2 kB]
Del libxinerama1 2:1.1.4-2 [6.904 B]
Del libxerces-c3.2 3.2.2+debian-1build3 [878 kB]
Del libecryptfs1 111-0ubuntu7 [42,6 kB]
Del gir1.2-gnomedesktop-3.0 3.36.3.1-0ubuntu1 [8.364 B]
Del libsdl-sound1.2 1.0.3-9 [73,7 kB]
Del gir1.2-gnomebluetooth-1.0 3.34.1-1 [5.596 B]
Del libmateweather-common 1.24.0-1 [2.845 kB]
Del libnl-3-200 3.4.0-1 [53,9 kB]
Del libmpfr6 4.0.2-1 [240 kB]
Del libudev1 245.4-4ubuntu3.2 [78,9 kB]
Del libbluetooth3 5.53-0ubuntu3 [60,1 kB]
Del wportuguese 20190329-3 [795 kB]
Del libilmbase24 2.3.0-6build1 [75,1 kB]
Del libnl-route-3-200 3.4.0-1 [149 kB]
Del libgtk3-perl 0.037-1 [29,2 kB]
Del libunwind8 1.2.1-9build1 [47,6 kB]
Del dkms 2.8.1-5ubuntu1 [66,6 kB]
Del libxcb-xinput0 1.14-2 [29,3 kB]
Del virtualbox-qt 6.1.10-dfsg-1~ubuntu1.20.04.1 [21,7 MB]
Del libgstreamer1.0-0 1.16.2-2 [890 kB]
Del libkf5attica5 5.68.0-0ubuntu1 [166 kB]
Del python3-pycurl 7.43.0.2-1ubuntu5 [46,9 kB]
Del libdjvulibre-text 3.5.27.1-14build1 [48,9 kB]
Del liblivemedia77 2020.01.19-1build1 [318 kB]
Del libgrilo-0.3-0 0.3.12-1 [105 kB]
Del libofa0 0.9.3-21 [49,6 kB]
Del libgomp1 10-20200411-0ubuntu1 [101 kB]
Del libx264-155 2:0.155.2917+git0a84d98-2 [521 kB]
Del libip6tc2 1.8.4-3ubuntu2 [19,2 kB]
Del libreoffice-help-zh-tw 1:6.4.5-0ubuntu0.20.04.1 [2.232 kB]
Del libgtk-3-bin 3.24.20-0ubuntu1 [61,9 kB]
Del adduser 3.118ubuntu2 [163 kB]
Del fakeroot 1.24-1 [62,6 kB]
Del libwayland-server0 1.18.0-1 [31,6 kB]
Del libcddb2 1.3.2-6fakesync1 [34,3 kB]
Del libpulse-mainloop-glib0 1:13.99.1-1ubuntu3.6 [11,7 kB]
Del libpcre2-8-0 10.34-7 [197 kB]
Del thermald 1.9.1-1ubuntu0.2 [196 kB]
Del libsoup2.4-1 2.70.0-1 [262 kB]
Del ippusbxd 1.34-2ubuntu1 [36,0 kB]
Del cinnamon-control-center-dbg 4.6.2+ulyana [1.286 kB]
Del libpciaccess0 0.16-0ubuntu1 [17,9 kB]
Del cinnamon-l10n 4.6.2 [3.104 kB]
Del libfftw3-double3 3.3.8-2ubuntu1 [728 kB]
Del libgupnp-igd-1.0-4 0.2.5-5 [14,8 kB]
Del dconf-service 0.36.0-1 [29,8 kB]
Del mate-panel-common 1.24.0-2 [1.133 kB]
Del libtiff5 4.1.0+git191117-2build1 [161 kB]
Del python3-apport 2.20.11-0ubuntu27.8 [84,3 kB]
Del libkpathsea6 2019.20190605.51237-3build2 [57,0 kB]
Del libdbusmenu-glib4 16.04.1+18.10.20180917-0ubuntu6 [41,2 kB]
Del libpcap0.8 1.9.1-3 [128 kB]
Del hexchat-common 2.14.3-3 [749 kB]
Del xapps-common 1.8.10+ulyana [49,4 kB]
Del libspectre1 0.2.8-2 [31,3 kB]
Del plymouth-label 0.9.4git20200323-0ubuntu6 [6.588 B]
Del libperl5.30 5.30.0-9build1 [3.943 kB]
Del libqmi-proxy 1.24.8-1 [5.856 B]
Del libmythes-1.2-0 2:1.2.4-3build1 [8.552 B]
Del squashfs-tools 1:4.4-1 [121 kB]
Del libyubikey0 1.13-4 [7.780 B]
Del openssh-sftp-server 1:8.2p1-4ubuntu0.1 [51,5 kB]
Del libgssdp-1.2-0 1.2.2-1 [36,7 kB]
Del linux-image-5.4.0-47-generic 5.4.0-47.51 [8.881 kB]
Del liblzma5 5.2.4-1ubuntu1 [91,7 kB]
Del libextutils-depends-perl 0.8000-1 [15,0 kB]
Del guile-2.0-libs 2.0.13+1-5.4 [2.222 kB]
Del espeak-ng-data 1.50+dfsg-6 [3.682 kB]
Del phonon-backend-gstreamer-common 4:4.10.0-1build1 [11,5 kB]
Del python3-uno 1:6.4.5-0ubuntu0.20.04.1 [126 kB]
Del libhunspell-1.7-0 1.7.0-2build2 [147 kB]
Del libcpanel-json-xs-perl 4.19-1build1 [109 kB]
Del libpaper1 1.1.28 [13,0 kB]
Del libssh-4 0.9.3-2ubuntu2.1 [170 kB]
Del python3-ptyprocess 0.6.0-1ubuntu1 [13,3 kB]
Del libkf5notifications-data 5.68.0-0ubuntu1 [13,5 kB]
Del mint-info-cinnamon 2020.04.06 [2.892 B]
Del libgcab-1.0-0 1.4-1 [29,8 kB]
Del libkf5iconthemes-data 5.68.0-0ubuntu1 [28,2 kB]
Del mate-menus 1.24.0-linuxmint1 [92,7 kB]
Del libsgutils2-2 1.44-1ubuntu2 [80,6 kB]
Del muffin 4.6.3+ulyana [41,0 kB]
Del libxcb-shm0 1.14-2 [5.584 B]
Del poppler-data 0.4.9-2 [1.475 kB]
Del libkf5jobwidgets-data 5.68.0-0ubuntu1 [28,0 kB]
Del enchant 1.6.0-11.3build1 [12,4 kB]
Del fonts-noto-hinted 20200323-1build1~ubuntu20.04.1 [4.000 B]
Del python3-mako 1.1.0+ds1-1ubuntu2 [59,1 kB]
Del libasan5 9.3.0-10ubuntu2 [395 kB]
Del perl 5.30.0-9build1 [224 kB]
Del libblockdev-loop2 2.23-2ubuntu3 [6.612 B]
Del distro-info-data 0.43ubuntu1.1 [4.584 B]
Del libcdio18 2.0.0-2 [58,6 kB]
Del tcpdump 4.9.3-4 [370 kB]
Del python3-update-manager 1:20.04.10.1 [36,6 kB]
Del libfile-fcntllock-perl 0.22-3build4 [33,1 kB]
Del libdlrestrictions1 0.15.32ubuntu1 [10,9 kB]
Del libusb-0.1-4 2:0.1.12-32 [17,4 kB]
Del libxcb-xinerama0 1.14-2 [5.260 B]
Del libusageenvironment3 2020.01.19-1build1 [6.960 B]
Del libpython2-stdlib 2.7.17-2ubuntu4 [7.072 B]
Del libgegl-0.4-0 0.4.22-3 [919 kB]
Del libva-x11-2 2.7.0-2 [11,9 kB]
Del libyelp0 3.36.0-linuxmint1 [104 kB]
Del librdf0 1.0.17-1.1ubuntu1 [96,3 kB]
Del libthai-data 0.1.28-3 [134 kB]
Del libreoffice-pdfimport 1:6.4.5-0ubuntu0.20.04.1 [6.336 B]
Del imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11 [60,8 kB]
Del gparted 1.0.0-0.1build1 [401 kB]
Del libreoffice-l10n-zh-cn 1:6.4.5-0ubuntu0.20.04.1 [621 kB]
Del libmng2 2.0.3+dfsg-3 [168 kB]
Del libecal-2.0-1 3.36.4-0ubuntu1 [145 kB]
Del ghostscript-x 9.50~dfsg-5ubuntu4.2 [43,8 kB]
Del libreadline5 5.2+dfsg-3build3 [100 kB]
Del libreoffice-help-pt 1:6.4.5-0ubuntu0.20.04.1 [2.150 kB]
Del mysql-common 5.8+1.0.5ubuntu2 [7.496 B]
Del libglib-object-introspection-perl 0.048-2build1 [63,2 kB]
Del libegl-mesa0 20.0.8-0ubuntu1~20.04.1 [95,9 kB]
Del libxcb-xkb1 1.14-2 [29,6 kB]
Del acpid 1:2.0.32-1ubuntu1 [37,7 kB]
Del libjbig2dec0 0.18-1ubuntu1 [60,0 kB]
Del gcc-7-base 7.5.0-6ubuntu2 [18,5 kB]
Del libedata-cal-2.0-1 3.36.4-0ubuntu1 [127 kB]
Del m17n-db 1.8.0-3 [1.215 kB]
Del gvfs-daemons 1.44.1-1ubuntu1 [118 kB]
Del streamer 3.106-1 [52,2 kB]
Del libkf5parts-data 5.68.0-0ubuntu1 [91,2 kB]
Del libstartup-notification0 0.12-6 [18,8 kB]
Del gstreamer1.0-x 1.16.2-4 [74,7 kB]
Del python-dnspython 1.16.0-1build1 [89,1 kB]
Del mlocate 0.26-3ubuntu3 [50,1 kB]
Del libkf5filemetadata-data 5.68.0-0ubuntu1 [50,3 kB]
Del libmono-cairo4.0-cil 6.8.0.105+dfsg-2 [31,9 kB]
Del libavahi-common3 0.7-4ubuntu7 [21,7 kB]
Del kde-style-breeze 4:5.18.4.1-0ubuntu1 [208 kB]
Del librole-tiny-perl 2.001004-1 [16,5 kB]
Del system-config-printer-common 1.5.12-0ubuntu1 [108 kB]
Del bluefish-data 2.2.11-1 [2.383 kB]
Del libgail18 2.24.32-4ubuntu4 [14,7 kB]
Del mawk 1.3.4.20200120-2 [96,0 kB]
Del libgroupsock8 2020.01.19-1build1 [20,7 kB]
Del libkf5newstuff-data 5.68.0-0ubuntu2 [364 kB]
Del libstemmer0d 0+svn585-2 [61,7 kB]
Del libffmpegthumbnailer4v5 2.1.1-0.2build2 [28,8 kB]
Del printer-driver-m2300w 0.51-14 [265 kB]
Del libwayland-cursor0 1.18.0-1 [10,3 kB]
Del libevdev2 1.9.0+dfsg-1 [31,5 kB]
Del software-properties-common 2.0.5 [8.836 B]
Del mc 3:4.8.24-2ubuntu1 [477 kB]
Del libgcc-7-dev 7.5.0-6ubuntu2 [2.311 kB]
Del bluez-cups 5.53-0ubuntu3 [60,2 kB]
Del init 1.57 [6.088 B]
Del libbluray2 1:1.2.0-1 [138 kB]
Del onboard-common 1.4.1-3linuxmint1 [543 kB]
Del gir1.2-notify-0.7 0.7.9-1ubuntu2 [3.596 B]
Del cinnamon-settings-daemon 4.6.4+ulyana [477 kB]
Del libxvidcore4 2:1.3.7-1 [201 kB]
Del libjs-jquery 3.3.1~dfsg-3 [329 kB]
Del libpeas-1.0-0 1.26.0-2 [60,1 kB]
Del plymouth 0.9.4git20200323-0ubuntu6 [118 kB]
Del python3-certifi 2019.11.28-1 [149 kB]
Del libxfce4ui-2-0 4.14.1-1ubuntu1 [43,4 kB]
Del libgdbm-compat4 1.18.1-5 [6.244 B]
Del isc-dhcp-client 4.4.1-2.1ubuntu5 [246 kB]
Del sudo 1.8.31-1ubuntu1.1 [513 kB]
Del libgtk-3-0 3.24.20-0ubuntu1 [2.620 kB]
Del libcogl-path20 1.22.6-1 [31,8 kB]
Del libpcre2-16-0 10.34-7 [181 kB]
Del libxml2 2.9.10+dfsg-5 [640 kB]
Del libcgi-pm-perl 4.46-1 [186 kB]
Del libpython2.7-stdlib 2.7.18~rc1-2 [1.880 kB]
Del base-passwd 3.5.47 [47,7 kB]
Del hunspell-es 1:6.4.3-1 [275 kB]
Del gnome-keyring-pkcs11 3.36.0-1ubuntu1 [28,0 kB]
Del bison 2:3.5.1+dfsg-1 [657 kB]
Del python3-gdbm 3.8.2-1ubuntu1 [13,1 kB]
Del libmad0 0.15.1b-10ubuntu1 [63,1 kB]
Del libutempter0 1.1.6-4 [8.256 B]
Del gdebi 0.9.5.7xmint10 [34,5 kB]
Del libxcb-present0 1.14-2 [5.560 B]
Del libaribb24-0 1.0.3-2 [26,9 kB]
Del libtirpc-common 1.2.5-1 [7.632 B]
Del libxcb-glx0 1.14-2 [22,1 kB]
Del libcairomm-1.0-1v5 1.12.2-4build1 [39,4 kB]
Del fwupd-signed 1.27.1ubuntu2+1.3.11-1~focal1 [26,2 kB]
Del gimp 2.10.18-1 [4.286 kB]
Del libpango-1.0-0 1.44.7-2ubuntu4 [162 kB]
Del sensible-utils 0.0.12+nmu1 [15,0 kB]
Del qtchooser 66-2build1 [24,7 kB]
Del gpgv 2.2.19-3ubuntu2 [200 kB]
Del libgtop-2.0-11 2.40.0-2 [36,1 kB]
Del network-manager-openvpn 1.8.12-1 [52,8 kB]
Del libuno-purpenvhelpergcc3-3 1:6.4.5-0ubuntu0.20.04.1 [15,2 kB]
Del rake 13.0.1-4 [61,6 kB]
Del e2fsprogs 1.45.5-2ubuntu1 [527 kB]
Del mate-polkit-common 1.24.0-2 [41,8 kB]
Del libharfbuzz0b 2.6.4-1ubuntu4 [391 kB]
Del hunspell-en-us 1:2018.04.16-1 [170 kB]
Del gnome-terminal-data 3.36.1.1-linuxmint1 [893 kB]
Del file-roller 3.36.2-0ubuntu1 [253 kB]
Del libpugixml1v5 1.10-1 [89,9 kB]
Del libpython3.8-stdlib 3.8.2-1ubuntu1.2 [1.665 kB]
Del libproxy1v5 0.4.15-10ubuntu1 [50,4 kB]
Del libhal1-flash 0.3.3-3 [11,4 kB]
Del dmidecode 3.2-3 [59,5 kB]
Del curl 7.68.0-1ubuntu2.2 [161 kB]
Del libdvdnav4 6.0.1-1build1 [39,0 kB]
Del uuid-runtime 2.34-0.1ubuntu9 [35,3 kB]
Del keyboard-configuration 1.194ubuntu3mint1 [423 kB]
Del rhythmbox-plugin-tray-icon 2020.05.21 [4.848 B]
Del session-migration 0.3.5 [8.988 B]
Del bolt 0.8-4 [133 kB]
Del libclucene-contribs1v5 2.3.3.4+dfsg-1build1 [81,6 kB]
Del mint-meta-codecs 2020.07.09 [5.624 B]
Del gir1.2-accountsservice-1.0 0.6.55-0ubuntu12~20.04.1 [4.984 B]
Del libpangocairo-1.0-0 1.44.7-2ubuntu4 [24,8 kB]
Del mdadm 4.1-5ubuntu1 [416 kB]
Del libv4lconvert0 1.18.0-2build1 [76,5 kB]
Del libgphoto2-port12 2.5.25-0ubuntu0.1 [51,8 kB]
Del libmpcdec6 2:0.1~r495-2 [32,4 kB]
Del libmplex2-2.1-0 1:2.1.0+debian-6build1 [44,4 kB]
Del libmate-panel-applet-4-1 1.24.0-2 [27,8 kB]
Del linux-generic 5.4.0.47.50 [1.900 B]
Del qt5-style-plugin-motif 5.0.0+git23.g335dbec-3ubuntu4 [34,3 kB]
Del libreoffice-help-ru 1:6.4.5-0ubuntu0.20.04.1 [2.274 kB]
Del libpam-modules-bin 1.3.1-5ubuntu4.1 [37,6 kB]
Del usbutils 1:012-2 [72,9 kB]
Del gconf2 3.2.6-6ubuntu1 [83,0 kB]
Del xreader 2.6.4+ulyana [186 kB]
Del python3-nacl 1.3.0-5 [49,0 kB]
Del libtag1v5 1.11.1+dfsg.1-0.3ubuntu2 [11,0 kB]
Del libkf5cddb5 4:19.12.3-0ubuntu1 [79,1 kB]
Del apparmor 2.13.3-7ubuntu5.1 [494 kB]
Del qml-module-qtquick2 5.12.8-0ubuntu1 [36,2 kB]
Del python3-samba 2:4.11.6+dfsg-0ubuntu1.4 [2.409 kB]
Del linux-libc-dev 5.4.0-47.51 [1.137 kB]
Del xplayer-plugins 2.2.8+ulyana [203 kB]
Del libgphoto2-6 2.5.25-0ubuntu0.1 [653 kB]
Del python-cairo 1.16.2-2ubuntu2 [57,1 kB]
Del libcvc0 4.6.4+ulyana [46,5 kB]
Del libhcrypto4-heimdal 7.7.0+dfsg-1ubuntu1 [87,9 kB]
Del libdbusmenu-gtk3-4 16.04.1+18.10.20180917-0ubuntu6 [27,7 kB]
Del python3-protobuf 3.6.1.3-2ubuntu5 [298 kB]
Del libxfce4ui-common 4.14.1-1ubuntu1 [173 kB]
Del python3-gi 3.36.0-1 [165 kB]
Del xserver-xephyr 2:1.20.8-2ubuntu2.4 [914 kB]
Del gcc 4:9.3.0-1ubuntu2 [5.208 B]
Del xserver-xorg-video-intel 2:2.99.917+git20200226-1 [737 kB]
Del libboost-iostreams1.71.0 1.71.0-6ubuntu6 [237 kB]
Del hunspell-en-au 1:2018.04.16-1 [171 kB]
Del language-pack-en-base 1:20.04+20200709 [442 kB]
Del printer-driver-gutenprint 5.3.3-4 [428 kB]
Del libcrystalhd3 1:0.0~git20110715.fdd2f19-13build1 [47,0 kB]
Del libkf5coreaddons-data 5.68.0-0ubuntu1 [84,1 kB]
Del hyphen-fr 1:6.4.3-1 [50,0 kB]
Del ttf-mscorefonts-installer 3.7ubuntu6 [25,1 kB]
Del fonts-noto-mono 20200323-1build1~ubuntu20.04.1 [80,6 kB]
Del ifupdown 0.8.35ubuntu1 [60,5 kB]
Del gir1.2-mate-desktop 1.24.0-2 [3.976 B]
Del mtools 4.0.24-1 [191 kB]
Del python3-configobj 5.0.6-4 [34,1 kB]
Del xserver-xorg-video-vmware 1:13.3.0-3 [73,6 kB]
Del libhsqldb1.8.0-java 1.8.0.10+dfsg-10 [770 kB]
Del apturl 0.5.2+linuxmint11 [13,7 kB]
Del python3-blinker 1.4+dfsg1-0.3ubuntu1 [13,2 kB]
« Letzte Änderung: 16.09.2020, 10:52:24 von LinuxWolf »

Del libpipeline1 1.5.2-2build1 [27,7 kB]
Del gnome-orca 3.36.2-1ubuntu1~20.04.1 [2.032 B]
Del locales 2.31-0ubuntu9 [3.870 kB]
Del python-apt-common 2.0.0ubuntu0.20.04.1 [17,4 kB]
Del libkf5windowsystem-data 5.68.0-0ubuntu1 [8.904 B]
Del libsecret-common 0.20.3-0ubuntu1 [3.972 B]
Del xserver-xorg-input-all 1:7.7+19ubuntu14 [4.016 B]
Del pix-dbg 2.4.11+ulyana [4.423 kB]
Del libisofs6 1.5.2-1 [194 kB]
Del iputils-arping 3:20190709-3 [15,8 kB]
Del ruby 1:2.7+1 [5.412 B]
Del printer-driver-brlaser 6-1build1 [21,5 kB]
Del libqmi-glib5 1.24.8-1 [529 kB]
Del python3-cairo 1.16.2-2ubuntu2 [56,8 kB]
Del kpartx 0.8.3-1ubuntu2 [28,0 kB]
Del python3-pexpect 4.6.0-1build1 [44,6 kB]
Del libatk-adaptor 2.34.2-0ubuntu2~20.04.1 [12,9 kB]
Del libxfce4util7 4.14.0-1 [24,7 kB]
Del x11-xserver-utils 7.7+8 [162 kB]
Del libykpers-1-1 1.20.0-2 [29,6 kB]
Del libmpv1 0.32.0-1ubuntu1 [747 kB]
Del libkf5i18n-data 5.68.0-0ubuntu1 [1.036 kB]
Del libkrb5support0 1.17-6ubuntu4 [30,9 kB]
Del libexo-1-0 0.12.11-1ubuntu1 [356 kB]
Del efibootmgr 17-1 [28,1 kB]
Del phonon4qt5 4:4.11.1-3build1 [5.600 B]
Del libgeocode-glib0 3.26.2-2 [43,8 kB]
Del libsereal-decoder-perl 4.011+ds-1build1 [102 kB]
Del debconf-i18n 1.5.73 [206 kB]
Del xplayer 2.2.8+ulyana [79,2 kB]
Del glib-networking-services 2.64.2-1ubuntu0.1 [10,6 kB]
Del dmeventd 2:1.02.167-1ubuntu1 [35,1 kB]
Del libfcgi-perl 0.79-1 [33,1 kB]
Del libpoppler97 0.86.1-0ubuntu1 [915 kB]
Del libexif12 0.6.21-6ubuntu0.3 [78,3 kB]
Del librda0 0.0.5-1 [5.780 B]
Del dc 1.07.1-2build1 [48,7 kB]
Del xserver-xorg-video-nouveau 1:1.0.16-1 [89,4 kB]
Del libboost-date-time1.71.0 1.71.0-6ubuntu6 [219 kB]
Del libqt5quick5 5.12.8-0ubuntu1 [1.335 kB]
Del python3 3.8.2-0ubuntu2 [47,6 kB]
Del libkf5itemviews5 5.68.0-0ubuntu1 [72,7 kB]
Del libreoffice-draw 1:6.4.5-0ubuntu0.20.04.1 [2.853 kB]
Del wogerman 1:2-35 [564 kB]
Del xreader-common 2.6.4+ulyana [530 kB]
Del linux-firmware 1.187.3 [98,9 MB]
Del libcanberra-pulse 0.30-7ubuntu1 [11,9 kB]
Del libavcodec-extra58 7:4.2.4-1ubuntu0.1 [4.880 kB]
Del python3-systemd 234-3build2 [36,5 kB]
Del libkf5sonnetui5 5.68.0-0ubuntu1 [52,2 kB]
Del libubsan0 7.5.0-6ubuntu2 [126 kB]
Del samba 2:4.11.6+dfsg-0ubuntu1.4 [972 kB]
Del hdparm 9.58+ds-4 [94,8 kB]
Del libnautilus-extension1a 1:3.36.3-0ubuntu1 [15,1 kB]
Del lshw 02.18.85-0.3ubuntu2 [270 kB]
Del mono-gac 6.8.0.105+dfsg-2 [18,7 kB]
Del printer-driver-foo2zjs-common 20171202dfsg0-4 [561 kB]
Del libamtk-5-common 5.0.2-1build1 [2.396 B]
Del ruby-test-unit 3.3.5-1 [73,2 kB]
Del libsane-hpaio 3.20.3+dfsg0-2 [126 kB]
Del f3 7.2-1 [46,1 kB]
Del pinentry-gnome3 1.1.0-3build1 [38,6 kB]
Del libcjs0f 4.6.0+ulyana [244 kB]
Del python3-louis 3.12.0-3 [7.532 B]
Del e2fslibs 1.45.5-2ubuntu1 [2.716 B]
Del libkf5xmlgui-data 5.68.0-0ubuntu2 [317 kB]
Del libical3 3.0.8-1 [276 kB]
Del usb-modeswitch-data 20191128-3 [32,3 kB]
Del thunderbird 1:68.10.0+build1-0ubuntu0.20.04.1 [42,7 MB]
Del baobab 3.34.0-1 [95,1 kB]
Del libvisio-0.1-1 0.1.7-1build2 [215 kB]
Del libedataserverui-1.2-2 3.36.4-0ubuntu1 [54,4 kB]
Del gettext 0.19.8.1-10build1 [895 kB]
Del libqt5x11extras5 5.12.8-0ubuntu1 [10,3 kB]
Del ethtool 1:5.4-1 [134 kB]
Del libgsoap-2.8.91 2.8.91-2 [231 kB]
Del python3-ldb 2:2.0.10-0ubuntu0.20.04.1 [37,6 kB]
Del libdca0 0.0.6-1 [91,0 kB]
Del finalrd 5 [6.648 B]
Del libkf5parts5 5.68.0-0ubuntu1 [120 kB]
Del thunderbird-locale-de 1:68.10.0+build1-0ubuntu0.20.04.1 [546 kB]
Del libglib2.0-0 2.64.3-1~ubuntu20.04.1 [1.284 kB]
Del python3-pymacaroons 0.13.0-3 [13,2 kB]
Del libgspell-1-2 1.8.3-1 [52,4 kB]
Del linux-modules-extra-5.4.0-47-generic 5.4.0-47.51 [38,6 MB]
Del libm17n-0 1.8.0-2 [248 kB]
Del gir1.2-wnck-3.0 3.36.0-1 [9.104 B]
Del libgucharmap-2-90-7 1:13.0.1-1 [1.106 kB]
Del gcc-9 9.3.0-10ubuntu2 [8.234 kB]
Del python3-jwt 1.7.1-2ubuntu2 [17,4 kB]
Del ruby-json 2.3.0+dfsg-1build1 [44,6 kB]
Del bind9-host 1:9.16.1-0ubuntu2.3 [43,0 kB]
Del libcogl-pango20 1.22.6-1 [15,7 kB]
Del gvfs-bin 1.44.1-1ubuntu1 [5.088 B]
Del liblinux-epoll-perl 0.017-1 [16,0 kB]
Del librubberband2 1.8.2-1build1 [89,4 kB]
Del vlc-plugin-qt 3.0.9.2-1 [1.054 kB]
Del xz-utils 5.2.4-1ubuntu1 [82,5 kB]
Del sbsigntool 0.9.2-2ubuntu1 [64,1 kB]
Del initramfs-tools-bin 0.136ubuntu6.2 [13,9 kB]
Del cinnamon-screensaver 4.6.0+ulyana [67,0 kB]
Del libaom0 1.0.0.errata1-3build1 [1.160 kB]
Del libldb2 2:2.0.10-0ubuntu0.20.04.1 [140 kB]
Del gtk-update-icon-cache 3.24.20-0ubuntu1 [28,9 kB]
Del libicu66 66.1-2ubuntu2 [8.520 kB]
Del libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4 [26,3 kB]
Del libcaca0 0.99.beta19-2.1ubuntu1 [202 kB]
Del libkf5wallet5 5.68.0-0ubuntu2 [40,2 kB]
Del libgcr-ui-3-1 3.36.0-2build1 [127 kB]
Del libfile-basedir-perl 0.08-1 [16,9 kB]
Del gdisk 1.0.5-1 [215 kB]
Del bluez-obexd 5.53-0ubuntu3 [169 kB]
Del redshift 1.12-linuxmint2 [109 kB]
Del thunar 1.8.14-0ubuntu1 [303 kB]
Del localechooser-data 2.71ubuntu4 [6.392 B]
Del xserver-xorg-legacy 2:1.20.8-2ubuntu2.4 [32,4 kB]
Del libkf5globalaccel5 5.68.0-0ubuntu1 [45,6 kB]
Del gconf2-common 3.2.6-6ubuntu1 [698 kB]
Del libkf5itemviews-data 5.68.0-0ubuntu1 [9.636 B]
Del gstreamer1.0-plugins-base-apps 1.16.2-4 [71,5 kB]
Del language-pack-de-base 1:20.04+20200709 [3.228 kB]
Del rhythmbox-plugins 3.4.4-1ubuntu2 [335 kB]
Del libclutter-gst-3.0-0 3.0.27-1 [56,9 kB]
Del vim-tiny 2:8.1.2269-1ubuntu5 [578 kB]
Del libxmu6 2:1.1.3-0ubuntu1 [45,8 kB]
Del libexo-2-0 0.12.11-1ubuntu1 [113 kB]
Del libe-book-0.1-1 0.1.3-1build3 [154 kB]
Del python3-dbus 1.2.16-1build1 [94,0 kB]
Del nvidia-prime-applet 1.2.3 [26,1 kB]
Del crudini 0.9.3-4 [14,9 kB]
Del libgail-common 2.24.32-4ubuntu4 [116 kB]
Del libxcb-icccm4 0.4.1-1.1 [10,8 kB]
Del font-manager 0.7.7-0.3 [168 kB]
Del liblvm2cmd2.03 2.03.07-1ubuntu1 [673 kB]
Del libndp0 1.7-0ubuntu1 [10,9 kB]
Del acl 2.2.53-6 [37,8 kB]
Del libxcb-res0 1.14-2 [6.412 B]
Del libappindicator0.1-cil 12.10.1+20.04.20200408.1-0ubuntu1 [9.732 B]
Del libfontconfig1 2.13.1-2ubuntu3 [114 kB]
Del ubuntu-system-service 0.7 [8.976 B]
Del libgeoip1 1.6.12-6build1 [70,5 kB]
Del libgusb2 0.3.4-0.1 [22,1 kB]
Del libmetacity1 1:3.36.1-1 [59,4 kB]
Del libgdk-pixbuf2.0-bin 2.40.0+dfsg-3 [14,1 kB]
Del libmono-system-numerics4.0-cil 6.8.0.105+dfsg-2 [48,6 kB]
Del libgpgmepp6 1.13.1-7ubuntu2 [101 kB]
Del libmms0 0.6.4-3 [27,3 kB]
Del libvlc5 3.0.9.2-1 [65,8 kB]
Del libresid-builder0c2a 2.1.1-15ubuntu2 [31,3 kB]
Del python3-keyring 18.0.1-2ubuntu1 [28,7 kB]
Del fontmatrix 0.9.99-1 [1.436 kB]
Del libsuitesparseconfig5 1:5.7.1+dfsg-2 [9.736 B]
Del libjuh-java 1:6.4.5-0ubuntu0.20.04.1 [57,7 kB]
Del libtinfo5 6.2-0ubuntu2 [83,0 kB]
Del gnome-calendar 3.36.1-linuxmint1 [353 kB]
Del shared-mime-info 1.15-1 [430 kB]
Del gir1.2-vte-2.91 0.60.3-0ubuntu1~20.04 [9.496 B]
Del libpulse0 1:13.99.1-1ubuntu3.6 [261 kB]
Del libclucene-core1v5 2.3.3.4+dfsg-1build1 [485 kB]
Del libwayland-egl1-mesa 20.0.8-0ubuntu1~20.04.1 [6.536 B]
Del libgcc-9-dev 9.3.0-10ubuntu2 [2.359 kB]
Del avr-libc 1:2.0.0+Atmel3.6.1-2 [4.854 kB]
Del libkf5kiocore5 5.68.0-0ubuntu1 [514 kB]
Del gir1.2-dee-1.0 1.2.7+17.10.20170616-4ubuntu6 [12,8 kB]
Del libkf5doctools5 5.68.0-0ubuntu1 [14,8 kB]
Del libebackend-1.2-10 3.36.4-0ubuntu1 [103 kB]
Del hyphen-pt-pt 1:6.4.3-1 [42,9 kB]
Del pci.ids 0.0~2020.03.20-1 [217 kB]
Del libuv1 1.34.2-1ubuntu1 [80,4 kB]
Del gstreamer1.0-plugins-good 1.16.2-1ubuntu2 [1.739 kB]
Del gstreamer1.0-plugins-base 1.16.2-4 [619 kB]
Del libkf5notifications5 5.68.0-0ubuntu1 [113 kB]
Del ssh-askpass-gnome 1:8.2p1-4ubuntu0.1 [17,4 kB]
Del xviewer-plugins 1.2.0+ulyana [106 kB]
Del cups 2.3.1-9ubuntu1.1 [260 kB]
Del mintupdate 5.6.9 [572 kB]
Del gir1.2-gtkclutter-1.0 1.8.4-4 [3.464 B]
Del libsemanage1 3.0-1build2 [85,5 kB]
Del libgtksourceview-3.0-common 3.24.11-2 [276 kB]
Del cups-daemon 2.3.1-9ubuntu1.1 [308 kB]
Del vlc-bin 3.0.9.2-1 [54,2 kB]
Del colord-data 1.4.4-2 [1.093 kB]
Del libsigc++-2.0-0v5 2.10.2-1build1 [11,7 kB]
Del cifs-utils 2:6.9-1 [81,9 kB]
Del libfontenc1 1:1.1.4-0ubuntu1 [14,0 kB]
Del kpartx-boot 0.8.3-1ubuntu2 [6.256 B]
Del eject 2.1.5+deb1+cvs20081104-14 [23,8 kB]
Del libgd3 2.2.5-5.2ubuntu2 [118 kB]
Del libxcb-dri3-0 1.14-2 [6.552 B]
Del libltdl7 2.4.6-14 [38,5 kB]
Del gcc-9-base 9.3.0-10ubuntu2 [19,3 kB]
Del libxapp1 1.8.10+ulyana [75,6 kB]
Del dconf-gsettings-backend 0.36.0-1 [22,5 kB]
Del geany 1.36-1build1 [1.124 kB]
Del libamd2 1:5.7.1+dfsg-2 [20,0 kB]
Del libcdr-0.1-1 0.1.6-1build2 [342 kB]
Del libquadmath0 10-20200411-0ubuntu1 [146 kB]
Del mint-meta-cinnamon 2020.07.09 [5.144 B]
Del libraptor2-0 2.0.15-0ubuntu1 [158 kB]
Del libx265-179 3.2.1-1build1 [1.060 kB]
Del libreoffice-l10n-fr 1:6.4.5-0ubuntu0.20.04.1 [635 kB]
Del libjson-maybexs-perl 1.004000-1 [11,0 kB]
Del libudisks2-0 2.8.4-1ubuntu1 [99,1 kB]
Del mintinstall 8.0.5 [3.763 kB]
Del cups-browsed 1.27.4-1 [109 kB]
Del adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2 [3.441 kB]
Del mintstick 1.4.4 [39,9 kB]
Del libgutenprint-common 5.3.3-4 [583 kB]
Del wbrazilian 3.0~beta4-22 [458 kB]
Del libavahi-client3 0.7-4ubuntu7 [25,5 kB]
Del libkf5i18n5 5.68.0-0ubuntu1 [111 kB]
Del libspeex1 1.2~rc1.2-1.1ubuntu1 [53,2 kB]
Del libtasn1-6 4.16.0-2 [38,1 kB]
Del libperlio-gzip-perl 0.19-1build5 [14,6 kB]
Del cabextract 1.9-3 [23,4 kB]
Del xserver-xorg-video-radeon 1:19.1.0-1 [153 kB]
Del cpio 2.13+dfsg-2 [86,0 kB]
Del libgcc1 1:10-20200411-0ubuntu1 [41,5 kB]
Del libparted-fs-resize0 3.3-4 [47,3 kB]
Del ecryptfs-utils 111-0ubuntu7 [110 kB]
Del libcrack2 2.9.6-3.2 [28,3 kB]
Del libsane-common 1.0.29-0ubuntu5.1 [277 kB]
Del gnome-settings-daemon-common 3.36.1-0ubuntu1 [20,0 kB]
Del gir1.2-gkbd-3.0 3.26.1-1 [6.376 B]
Del dbus 1.12.16-2ubuntu2.1 [151 kB]
Del gir1.2-xkl-1.0 5.4-4 [5.564 B]
Del poppler-utils 0.86.1-0ubuntu1 [174 kB]
Del mint-meta-core 2020.07.09 [5.104 B]
Del liblist-moreutils-perl 0.416-1build5 [55,5 kB]
Del gstreamer1.0-plugins-bad 1.16.2-2.1ubuntu1 [1.717 kB]
Del libchromaprint1 1.4.3-3build1 [37,6 kB]
Del cups-core-drivers 2.3.1-9ubuntu1.1 [28,1 kB]
Del libuuid1 2.34-0.1ubuntu9 [20,1 kB]
Del caribou 0.4.21-7 [74,1 kB]
Del libgtk2.0-cil 2.12.40-3 [446 kB]
Del xserver-xorg-input-wacom 1:0.39.0-0ubuntu1 [91,4 kB]
Del python3-reportlab-accel 3.5.34-1ubuntu1 [19,4 kB]
Del libdbus-glib-1-2 0.110-5fakssync1 [59,1 kB]
Del system-config-printer-gnome 1.5.12-0ubuntu1 [1.984 B]
Del libreoffice-l10n-en-za 1:6.4.5-0ubuntu0.20.04.1 [246 kB]
Del thunderbird-locale-en-us 1:68.10.0+build1-0ubuntu0.20.04.1 [9.264 B]
Del libacl1 2.2.53-6 [18,8 kB]
Del attr 1:2.4.48-5 [21,9 kB]
Del python3-distupgrade 1:20.04.25 [103 kB]
Del gir1.2-ibus-1.0 1.5.22-2ubuntu2.1 [65,9 kB]
Del python3-pyatspi 2.36.0-1 [40,4 kB]
Del libkf5kcmutils5 5.68.0-0ubuntu1 [93,6 kB]
Del publicsuffix 20200303.0012-1 [111 kB]
Del libwacom-bin 1.3-2ubuntu1 [5.484 B]
Del libel-api-java 3.0.0-2 [64,8 kB]
Del libio-async-loop-epoll-perl 0.20-1 [10,4 kB]
Del libavc1394-0 0.5.4-5 [16,2 kB]
Del libvisual-0.4-plugins 1:0.4.0+dfsg1-14 [109 kB]
« Letzte Änderung: 16.09.2020, 10:48:03 von LinuxWolf »


Del nemo-dbg 4.6.5+ulyana [8.470 kB]
Del ruby-did-you-mean 1.2.1-1 [9.828 B]
Del libfdisk1 2.34-0.1ubuntu9 [175 kB]
Del libreoffice-help-en-gb 1:6.4.5-0ubuntu0.20.04.1 [2.053 kB]
Del xauth 1:1.1-0ubuntu1 [25,0 kB]
Del qml-module-qtqml-models2 5.12.8-0ubuntu1 [21,5 kB]
Del libpam-runtime 1.3.1-5ubuntu4.1 [37,3 kB]
Del liblzo2-2 2.10-2 [50,8 kB]
Del libgail-3-0 3.24.20-0ubuntu1 [22,4 kB]
Del dpkg 1.19.7ubuntu3 [1.128 kB]
Del gir1.2-gtop-2.0 2.40.0-2 [12,9 kB]
Del debianutils 4.9.1 [85,8 kB]
Del libfido2-1 1.3.1-1ubuntu2 [47,9 kB]
Del ltrace 0.7.3-6.1ubuntu1 [121 kB]
Del libcogl-common 1.22.6-1 [177 kB]
Del syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2 [1.195 kB]
Del libclutter-1.0-0 1.26.4+dfsg-1 [534 kB]
Del libllvm10 1:10.0.0-4ubuntu1 [15,3 MB]
Del gdebi-core 0.9.5.7xmint10 [93,8 kB]
Del mate-polkit 1.24.0-2 [20,4 kB]
Del libburn4 1.5.2-1 [154 kB]
Del openssh-server 1:8.2p1-4ubuntu0.1 [377 kB]
Del libsnappy1v5 1.1.8-1build1 [16,7 kB]
Del python3-pyinotify 0.9.6-1.2ubuntu1 [24,8 kB]
Del libmusicbrainz5cc2v5 5.1.0+git20150707-9build1 [104 kB]
Del speech-dispatcher-espeak-ng 0.9.1-4 [39,6 kB]
Del libegl1 1.3.1-1ubuntu0.20.04.1 [32,0 kB]
Del libhtml-form-perl 6.07-1 [22,2 kB]
Del mintwelcome 2.4.7 [60,2 kB]
Del libgles2 1.3.1-1ubuntu0.20.04.1 [15,6 kB]
Del libarchive13 3.4.0-2ubuntu1 [327 kB]
Del python3-speechd 0.9.1-4 [40,7 kB]
Del libkf5service5 5.68.0-0ubuntu1 [216 kB]
Del libmtdev1 1.1.5-1.1 [14,2 kB]
Del libuno-cppu3 1:6.4.5-0ubuntu0.20.04.1 [88,6 kB]
Del python3-colorama 0.4.3-1build1 [23,9 kB]
Del packagekit-tools 1.1.13-2ubuntu1 [32,9 kB]
Del libxreaderview3 2.6.4+ulyana [118 kB]
Del python3-httplib2 0.14.0-1ubuntu1 [28,9 kB]
Del libfuse2 2.9.9-3 [82,0 kB]
Del xserver-common 2:1.20.8-2ubuntu2.4 [26,7 kB]
Del dpkg-dev 1.19.7ubuntu3 [679 kB]
Del libreoffice-help-en-us 1:6.4.5-0ubuntu0.20.04.1 [1.408 kB]
Del libvdpau1 1.3-1ubuntu2 [25,6 kB]
Del libsndio7.0 1.5.0-3 [24,5 kB]
Del libreoffice-l10n-de 1:6.4.5-0ubuntu0.20.04.1 [634 kB]
Del libiw30 30~pre9-13ubuntu1 [17,4 kB]
Del libcap-ng0 0.7.9-2.1build1 [11,1 kB]
Del passwordsafe 1.08.2+dfsg-1 [1.112 kB]
Del xserver-xorg-video-ati 1:19.1.0-1 [7.112 B]
Del amd64-microcode 3.20191218.1ubuntu1 [31,8 kB]
Del cpp-9 9.3.0-10ubuntu2 [7.491 kB]
Del ruby2.7 2.7.0-5ubuntu1.1 [95,6 kB]
Del libupnp13 1:1.8.4-2ubuntu2 [87,9 kB]
Del libunoloader-java 1:6.4.5-0ubuntu0.20.04.1 [11,9 kB]
Del libwxgtk3.0-gtk3-0v5 3.0.4+dfsg-15build1 [4.359 kB]
Del libzip5 1.5.1-0ubuntu1 [46,7 kB]
Del libnice10 0.1.16-1 [136 kB]
Del liblz4-1 1.9.2-2 [55,9 kB]
Del rpcbind 1.2.5-8 [42,8 kB]
Del libxcb-render-util0 0.3.9-1build1 [9.912 B]
Del ca-certificates 20190110ubuntu1.1 [145 kB]
Del libssh2-1 1.8.0-2.1build1 [75,4 kB]
Del libjs-mathjax 2.7.4+dfsg-1 [5.654 kB]
Del openvpn 2.4.7-1ubuntu2 [478 kB]
Del binutils-common 2.34-6ubuntu1 [207 kB]
Del liblangtag1 0.6.3-1 [49,3 kB]
Del libgweather-3-16 3.36.0-1 [68,0 kB]
Del mintlocale 1.5.5 [47,3 kB]
Del liba52-0.7.4 0.7.4-20 [30,5 kB]
Del lm-sensors 1:3.6.0-2ubuntu1 [87,4 kB]
Del libfam0 2.7.0-17.3build2 [17,4 kB]
Del libxfixes3 1:5.0.3-2 [10,9 kB]
Del bzip2 1.0.8-2 [34,1 kB]
Del libqt5gui5 5.12.8+dfsg-0ubuntu1 [2.971 kB]
Del libgtksourceview-4-0 4.6.0-1 [214 kB]
Del libpgm-5.2-0 5.2.122~dfsg-3ubuntu1 [158 kB]
Del libswresample3 7:4.2.4-1ubuntu0.1 [57,1 kB]
Del libmono-system-xml4.0-cil 6.8.0.105+dfsg-2 [816 kB]
Del gstreamer1.0-tools 1.16.2-2 [45,8 kB]
Del gnome-session-canberra 0.30-7ubuntu1 [6.788 B]
Del libxkbcommon0 0.10.0-1 [98,4 kB]
Del libgcr-base-3-1 3.36.0-2build1 [193 kB]
Del libavformat58 7:4.2.4-1ubuntu0.1 [981 kB]
Del python3-requests 2.22.0-2ubuntu1 [47,1 kB]
Del xwayland 2:1.20.8-2ubuntu2.4 [867 kB]
Del exfat-utils 1.3.0-1 [40,7 kB]
Del dvd+rw-tools 7.1-14build1 [74,3 kB]
Del libv4l-0 1.18.0-2build1 [41,9 kB]
Del libjpeg-turbo-progs 2.0.3-0ubuntu1.20.04.1 [66,5 kB]
Del libkf5crash5 5.68.0-0ubuntu1 [15,7 kB]
Del printer-driver-hpcups 3.20.3+dfsg0-2 [266 kB]
Del seahorse 3.36-1 [396 kB]
Del liburi-perl 1.76-2 [77,5 kB]
Del python3-iniparse 0.4-3 [20,1 kB]
Del libxslt1.1 1.1.34-4 [152 kB]
Del libmono-corlib4.5-cil 6.8.0.105+dfsg-2 [1.256 kB]
Del ubuntu-advantage-tools 20.3 [47,6 kB]
Del python3-unidecode 1.1.1-3build1 [110 kB]
Del gir1.2-matemenu-2.0 1.24.0-linuxmint1 [11,5 kB]
Del librtmp1 2.4+20151223.gitfa8646d.1-2build1 [54,9 kB]
Del libqt5dbus5 5.12.8+dfsg-0ubuntu1 [208 kB]
Del geany-common 1.36-1build1 [1.843 kB]
Del pppconfig 2.3.24 [34,6 kB]
Del pcmciautils 018-11 [27,3 kB]
Del libsqlite3-0 3.31.1-4ubuntu0.2 [549 kB]
Del libfreetype6 2.10.1-2 [341 kB]
Del libthai0 0.1.28-3 [18,1 kB]
Del kbd 2.0.4-4ubuntu2 [213 kB]
Del udisks2 2.8.4-1ubuntu1 [245 kB]
Del libpam-modules 1.3.1-5ubuntu4.1 [250 kB]
Del python3-requests-unixsocket 0.2.0-2 [7.272 B]
Del doc-base 0.10.9 [80,6 kB]
Del aspell 0.60.8-1build1 [88,3 kB]
Del libxapian30 1.4.14-2 [661 kB]
Del libnet-http-perl 6.19-1 [22,8 kB]
Del python3-tinycss 0.4-3build1 [76,1 kB]
Del libexpat1 2.2.9-1build1 [73,3 kB]
Del uno-libs-private 1:6.4.5-0ubuntu0.20.04.1 [225 kB]
Del libruby2.7 2.7.0-5ubuntu1.1 [3.526 kB]
Del xorg 1:7.7+19ubuntu14 [3.072 B]
Del ubuntu-drivers-common 1:0.8.4~0.20.04.3 [44,7 kB]
Del netplan.io 0.99-0ubuntu3~20.04.2 [70,9 kB]
Del hwdata 0.333-1 [23,3 kB]
Del p7zip 16.02+dfsg-7build1 [358 kB]
Del libgconf-2-4 3.2.6-6ubuntu1 [84,8 kB]
Del libkf5configwidgets5 5.68.0-0ubuntu1 [118 kB]
Del qml-module-org-kde-newstuff 5.68.0-0ubuntu2 [63,2 kB]
Del fonts-noto 20200323-1build1~ubuntu20.04.1 [17,6 kB]
Del python3-cups 1.9.73-3build1 [59,5 kB]
Del libmessaging-menu0 13.10.1+18.10.20180918-0ubuntu2 [21,9 kB]
Del procps 2:3.3.16-1ubuntu2 [233 kB]
Del libtext-wrapi18n-perl 0.06-9 [8.264 B]
Del gir1.2-mate-panel 1.24.0-2 [5.544 B]
Del libgtkspell0 2.0.16-1.3 [20,7 kB]
Del libmm-glib0 1.12.8-1 [185 kB]
Del xserver-xorg-input-libinput 0.29.0-1 [33,7 kB]
Del libncursesw5 6.2-0ubuntu2 [119 kB]
Del libwpd-0.10-10 0.10.3-1build1 [179 kB]
Del libibus-1.0-5 1.5.22-2ubuntu2.1 [153 kB]
Del liblsan0 10-20200411-0ubuntu1 [144 kB]
Del gimp-help-common 2.8.2-2ubuntu1 [12,0 kB]
Del libio-pty-perl 1:1.12-1 [32,4 kB]
Del init-system-helpers 1.57 [38,3 kB]
Del python3-commandnotfound 20.04.4 [10,1 kB]
Del libnspr4 2:4.25-1 [107 kB]
Del cinnamon-dbg 4.6.7+ulyana [1.014 kB]
Del libnotify4 0.7.9-1ubuntu2 [18,7 kB]
Del xserver-xorg-video-vesa 1:2.4.0-2 [15,0 kB]
Del libsepol1 3.0-1 [252 kB]
Del mono-runtime 6.8.0.105+dfsg-2 [14,8 kB]
Del libqt5webchannel5 5.12.8-0ubuntu1 [51,2 kB]
Del gist 5.0.0-4 [16,4 kB]
Del libkf5dbusaddons5 5.68.0-0ubuntu1 [28,8 kB]
Del libcbor0.6 0.6.0-0ubuntu1 [21,1 kB]
Del libminiupnpc17 2.1.20190824-0ubuntu2 [25,8 kB]
Del libpam-cap 1:2.32-1 [8.352 B]
Del libijs-0.35 0.35-15 [15,7 kB]
Del libqpdf26 9.1.1-1build1 [421 kB]
Del libxmlb1 0.1.15-2 [50,2 kB]
Del libxcb-xv0 1.14-2 [9.192 B]
Del libvlc-bin 3.0.9.2-1 [17,1 kB]
Del libsub-identify-perl 0.14-1build2 [10,7 kB]
Del gir1.2-gtk-3.0 3.24.20-0ubuntu1 [196 kB]
Del mime-support 3.64ubuntu1 [30,6 kB]
Del printer-driver-foo2zjs 20171202dfsg0-4 [130 kB]
Del vlc-plugin-base 3.0.9.2-1 [2.854 kB]
Del libmono-system4.0-cil 6.8.0.105+dfsg-2 [802 kB]
Del libcinnamon-desktop4 4.6.4+ulyana [81,8 kB]
Del libblockdev-part2 2.23-2ubuntu3 [15,3 kB]
Del libxmuu1 2:1.1.3-0ubuntu1 [9.728 B]
Del passwd 1:4.8.1-1ubuntu5.20.04 [797 kB]
Del gedit-common 3.36.2-0ubuntu1 [94,7 kB]
Del libprotobuf17 3.6.1.3-2ubuntu5 [798 kB]
Del libinput-bin 1.15.5-1 [18,9 kB]
Del libcom-err2 1.45.5-2ubuntu1 [9.544 B]
Del genisoimage 9:1.1.11-3.1ubuntu1 [330 kB]
Del libjna-java 4.5.2-1build2 [170 kB]
Del libdrm-common 2.4.101-2 [5.540 B]
Del libkf5service-data 5.68.0-0ubuntu1 [61,5 kB]
Del pm-utils 1.4.1-19 [48,1 kB]
Del mint-translations 2020.06.24 [792 kB]
Del libnet-ip-perl 1.26-2 [27,4 kB]
Del python-dbus 1.2.16-1build1 [93,4 kB]
Del mscompress 0.4-7 [9.704 B]
Del libnss3 2:3.49.1-1ubuntu1.5 [1.256 kB]
Del whiptail 0.52.21-4ubuntu2 [17,0 kB]
Del wngerman 20161207-7 [690 kB]
Del gucharmap 1:13.0.1-1 [920 kB]
Del libb-hooks-op-check-perl 0.22-1build2 [10,2 kB]
Del python3-nose 1.3.7-5 [116 kB]
Del libwmf0.2-7 0.2.8.4-17ubuntu1 [149 kB]
Del python3-xdg 0.26-1ubuntu1 [36,1 kB]
Del fonts-liberation 1:1.07.4-11 [822 kB]
Del libbsd0 0.10.0-1 [45,4 kB]
Del libsub-quote-perl 2.006006-1 [19,5 kB]
Del libopenjp2-7 2.3.1-1ubuntu4 [141 kB]
Del python3-tdb 1.4.2-3build1 [13,4 kB]
Del libreoffice-common 1:6.4.5-0ubuntu0.20.04.1 [23,5 MB]
Del printer-driver-splix 2.0.0+svn315-7fakesync1build1 [39,1 kB]
Del libfile-mimeinfo-perl 0.29-1 [41,5 kB]
Del xscreensaver-data-extra 5.42+dfsg1-1ubuntu1 [1.320 kB]
Del libhttp-date-perl 6.05-1 [9.920 B]
Del bsdutils 1:2.34-0.1ubuntu9 [63,2 kB]
Del python3-chardet 3.0.4-4build1 [80,4 kB]
Del libzvbi-common 0.2.35-17 [32,5 kB]
Del gir1.2-freedesktop 1.64.1-1~ubuntu20.04.1 [19,2 kB]
Del bind9-dnsutils 1:9.16.1-0ubuntu2.3 [134 kB]
Del hunspell-pt-pt 1:6.4.3-1 [232 kB]
Del gir1.2-gudev-1.0 1:233-1 [3.816 B]
Del usb-modeswitch 2.5.2+repack0-2ubuntu3 [53,1 kB]
Del ubuntu-mono 19.04-0ubuntu3 [147 kB]
Del gir1.2-gdesktopenums-3.0 3.36.0-1ubuntu1 [5.484 B]
Del libenchant1c2a 1.6.0-11.3build1 [64,7 kB]
Del libkwalletbackend5-5 5.68.0-0ubuntu2 [57,8 kB]
Del gstreamer1.0-plugins-ugly 1.16.2-2build1 [238 kB]
Del libpython2.7 2.7.18~rc1-2 [1.036 kB]
Del libreoffice-core 1:6.4.5-0ubuntu0.20.04.1 [31,5 MB]
Del libclutter-1.0-common 1.26.4+dfsg-1 [4.236 B]
Del libkf5style5 5.68.0-0ubuntu1 [13,3 kB]
Del iw 5.4-1 [94,0 kB]
Del libfreehand-0.1-1 0.1.2-2ubuntu1 [246 kB]
Del libnewt0.52 0.52.21-4ubuntu2 [41,1 kB]
Del libkf5config-data 5.68.0-0ubuntu1 [71,0 kB]
Del aspell-en 2018.04.16-0-1 [299 kB]
Del libpolkit-agent-1-0 0.105-26ubuntu1 [15,3 kB]
Del libjson-glib-1.0-0 1.4.4-2ubuntu2 [59,4 kB]
Del libsrt1 1.4.0-1build1 [236 kB]
Del gir1.2-gstreamer-1.0 1.16.2-2 [72,2 kB]
Del libgnome-bluetooth13 3.34.1-1 [76,3 kB]
Del libavfilter7 7:4.2.4-1ubuntu0.1 [1.084 kB]
Del libkf5widgetsaddons5 5.68.0-0ubuntu1 [367 kB]
Del libcaribou0 0.4.21-7 [46,2 kB]
Del libwxbase3.0-0v5 3.0.4+dfsg-15build1 [982 kB]
Del xed-common 2.6.2+ulyana [1.921 kB]
Del liblcms2-2 2.9-4 [140 kB]
Del libept1.6.0 1.1+nmu3ubuntu3 [79,6 kB]
Del libitm1 10-20200411-0ubuntu1 [26,3 kB]
Del libmuffin0 4.6.3+ulyana [1.571 kB]
Del language-pack-gnome-en-base 1:20.04+20200709 [530 kB]
Del libupower-glib3 0.99.11-1build2 [43,2 kB]
Del libnet-ssleay-perl 1.88-2ubuntu1 [291 kB]
Del libgc1c2 1:7.6.4-0.4ubuntu1 [83,9 kB]
Del libdevel-callchecker-perl 0.008-1ubuntu1 [14,5 kB]
Del pulseaudio 1:13.99.1-1ubuntu3.6 [813 kB]
Del libnghttp2-14 1.40.0-1build1 [78,7 kB]
Del libkf5khtml-data 5.68.0-0ubuntu1 [508 kB]
Del libdvbpsi10 1.3.3-1 [47,1 kB]
Del libseccomp2 2.4.3-1ubuntu3.20.04.3 [42,4 kB]
Del openjdk-11-jre 11.0.8+10-0ubuntu1~20.04 [34,7 kB]
Del fonts-noto-core 20200323-1build1~ubuntu20.04.1 [10,9 MB]
Del ffmpegthumbnailer 2.1.1-0.2build2 [10,0 kB]
Del libzbar0 0.23-1.3 [119 kB]
Del libpwquality-common 1.4.2-1build1 [7.744 B]
Del libapparmor1 2.13.3-7ubuntu5.1 [34,1 kB]
Del printer-driver-min12xxw 0.0.9-11 [46,6 kB]
Del dash 0.5.10.2-6 [86,3 kB]
Del libvte-2.91-common 0.60.3-0ubuntu1~20.04 [7.500 B]
Del libio-socket-ssl-perl 2.067-1 [176 kB]
Del libparams-classify-perl 0.015-1build2 [21,1 kB]
Del libnss-systemd 245.4-4ubuntu3.2 [95,6 kB]
Del libext2fs2 1.45.5-2ubuntu1 [183 kB]
Del gir1.2-cogl-1.0 1.22.6-1 [32,5 kB]
Del gir1.2-appstreamglib-1.0 0.7.16-1ubuntu1 [19,8 kB]
Del libpagemaker-0.0-0 0.0.4-1build1 [62,0 kB]
Del gettext-base 0.19.8.1-10build1 [50,2 kB]
Del bubblewrap 0.4.0-1ubuntu4 [35,4 kB]
Del xinput 1.6.3-1 [27,8 kB]
Del firefox 80.0.1+linuxmint1+ulyana [55,5 MB]
Del libpostproc55 7:4.2.4-1ubuntu0.1 [55,3 kB]
Del libxklavier16 5.4-4 [43,7 kB]
Del mono-runtime-sgen 6.8.0.105+dfsg-2 [1.663 kB]
Del libwww-perl 6.43-1 [140 kB]
Del python2.7-minimal 2.7.18~rc1-2 [1.302 kB]
Del librda-common 0.0.5-1 [10,1 kB]
Del gir1.2-clutter-gst-3.0 3.0.27-1 [7.060 B]
Del mint-artwork 1.4.3 [12,6 MB]
Del coreutils 8.30-3ubuntu2 [1.249 kB]
Del xed-dbg 2.6.2+ulyana [1.228 kB]
Del system-config-printer 1.5.12-0ubuntu1 [74,4 kB]
Del gir1.2-coglpango-1.0 1.22.6-1 [4.792 B]
Del libapt-pkg-perl 0.1.36build3 [68,5 kB]
Del libgnomekbd8 3.26.1-1 [43,9 kB]
Del libsub-name-perl 0.26-1 [11,5 kB]
Del libswscale5 7:4.2.4-1ubuntu0.1 [156 kB]
Del libxau6 1:1.0.9-0ubuntu1 [7.488 B]
Del python3-yaml 5.3.1-1 [135 kB]
Del cups-filters-core-drivers 1.27.4-1 [163 kB]
Del libsereal-encoder-perl 4.011+ds-1build1 [104 kB]
Del libcvc-dbg 4.6.4+ulyana [149 kB]
Del mintsources 2.0.5 [122 kB]
Del gir1.2-cinnamondesktop-3.0 4.6.4+ulyana [17,7 kB]
Del folder-color-switcher 1.4.4 [34,0 kB]
Del ufw 0.36-6 [147 kB]
Del libaa1 1.4p5-46 [47,3 kB]
Del ttf-ubuntu-font-family 1:0.83-4ubuntu1 [10,2 kB]
Del libexiv2-27 0.27.2-8ubuntu2 [789 kB]
Del libmodplug1 1:0.8.9.0-2build1 [150 kB]
Del libreoffice-writer 1:6.4.5-0ubuntu0.20.04.1 [8.592 kB]
Del libwebsocket-api-java 1.1-1 [39,9 kB]
Del libmypaint-common 1.5.1-1 [139 kB]
Del hostname 3.23 [11,4 kB]
Del brasero-common 3.12.2-6ubuntu1 [1.885 kB]
Del libkf5textwidgets5 5.68.0-0ubuntu1 [73,7 kB]
Del inputattach 1:1.7.0-1 [23,3 kB]
Del libtimezonemap-data 0.4.6-2 [1.927 kB]
Del libcscreensaver0 4.6.0+ulyana [101 kB]
Del libgweather-common 3.36.0-1 [169 kB]
Del libapt-pkg6.0 2.0.2ubuntu0.1 [832 kB]
Del libqt5printsupport5 5.12.8+dfsg-0ubuntu1 [193 kB]
Del libnfs13 4.0.0-1 [95,1 kB]
Del libcap2-bin 1:2.32-1 [26,2 kB]
Del libaspell15 0.60.8-1build1 [327 kB]
Del cups-ipp-utils 2.3.1-9ubuntu1.1 [141 kB]
Del libmhash2 0.9.9.9-8 [88,8 kB]
Del apport 2.20.11-0ubuntu27.8 [128 kB]
Del patch 2.7.6-6 [105 kB]
Del liblouisutdml9 2.8.0-3 [82,9 kB]
Del python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.1 [13,1 kB]
Del libkf5newstuff5 5.68.0-0ubuntu2 [133 kB]
Del gir1.2-nma-1.0 1.8.24-linuxmint4 [19,6 kB]
Del libgtk-3-common 3.24.20-0ubuntu1 [235 kB]
Del x11-xkb-utils 7.7+5 [158 kB]
Del blueberry 1.3.9 [1.233 kB]
Del virtualbox-dkms 6.1.10-dfsg-1~ubuntu1.20.04.1 [687 kB]
Del libgpgme11 1.13.1-7ubuntu2 [121 kB]
Del tzdata 2020a-0ubuntu0.20.04 [293 kB]
Del usb.ids 2020.03.19-1 [176 kB]
Del python3-crypto 2.6.1-13ubuntu2 [237 kB]
Del mono-4.0-gac 6.8.0.105+dfsg-2 [153 kB]
Del librevenge-0.0-0 0.0.4-6ubuntu5 [202 kB]
Del initramfs-tools-core 0.136ubuntu6.2 [47,5 kB]
Del brltty 6.0+dfsg-4ubuntu6 [1.164 kB]
Del libsbc1 1.4-1 [31,9 kB]
Del libvorbisenc2 1.3.6-2ubuntu1 [70,7 kB]
Del logsave 1.45.5-2ubuntu1 [10,2 kB]
Del gnome-font-viewer 3.34.0-2 [52,4 kB]
Del qml-module-qtquick-templates2 5.12.8+dfsg-0ubuntu1 [61,2 kB]
Del pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.6 [60,4 kB]
Del libblockdev-swap2 2.23-2ubuntu3 [7.764 B]
Del libid3tag0 0.15.1b-14 [31,3 kB]
Del libreoffice-calc 1:6.4.5-0ubuntu0.20.04.1 [7.182 kB]
Del libxplayer-plparser18 1.0.2+ulyana [145 kB]
Del libmysofa1 1.0~dfsg0-1 [39,2 kB]
Del desktop-file-utils 0.24+linuxmint1 [53,2 kB]
Del libspandsp2 0.0.6+dfsg-2 [272 kB]
Del alsa-utils 1.2.2-1ubuntu1 [1.022 kB]
Del libaccountsservice0 0.6.55-0ubuntu12~20.04.1 [72,4 kB]
Del python3-tz 2019.3-1 [24,4 kB]
Del libsdl-image1.2 1.2.12-12 [30,0 kB]
Del intel-microcode 3.20200609.0ubuntu0.20.04.2 [2.525 kB]
Del gparted-common 1.0.0-0.1build1 [80,8 kB]
Del libgdk-pixbuf2.0-common 2.40.0+dfsg-3 [4.896 B]
Del flex 2.6.4-6.2 [317 kB]
Del xreader-dbg 2.6.4+ulyana [895 kB]
Del libatk1.0-0 2.35.1-1ubuntu2 [45,5 kB]
Del adwaita-icon-theme-full 3.36.1-2ubuntu0.20.04.2 [6.936 kB]
Del libjson-c4 0.13.1+dfsg-7ubuntu0.3 [29,3 kB]
Del colord 1.4.4-2 [192 kB]
Del libsdl2-2.0-0 2.0.10+dfsg1-3 [407 kB]
Del python3-defer 1.0.6-2.1 [10,7 kB]
Del libgmime-2.6-0 2.6.23+dfsg1-4 [146 kB]
Del python3-distro-info 0.23ubuntu1 [5.924 B]
Del bluez-tools 2.0~20170911.0.7cb788c-2build1 [153 kB]
Del gstreamer1.0-packagekit 1.1.13-2ubuntu1 [8.840 B]
Del libtext-iconv-perl 1.7-7 [13,8 kB]
Del wswiss 20161207-7 [691 kB]
Del libnet-dns-perl 1.22-1 [336 kB]
Del xinit 1.4.1-0ubuntu2 [17,9 kB]
Del libsidplay2 2.1.1-15ubuntu2 [89,2 kB]
Del apt 2.0.2ubuntu0.1 [1.290 kB]
Del python3-soupsieve 1.9.5+dfsg-1 [29,1 kB]
Del libparted2 3.3-4 [159 kB]
Del gzip 1.10-0ubuntu4 [95,3 kB]
Del libkf5auth-data 5.68.0-0ubuntu1 [20,3 kB]
Del gir1.2-cmenu-3.0 4.6.1+ulyana [16,1 kB]
Del libavdevice58 7:4.2.4-1ubuntu0.1 [74,3 kB]
Del telnet 0.17-41.2build1 [64,0 kB]
Del libatk-wrapper-java 0.37.1-1 [53,0 kB]
Del vlc-plugin-notify 3.0.9.2-1 [18,2 kB]
Del openssl 1.1.1f-1ubuntu2 [621 kB]
Del libblockdev-crypto2 2.23-2ubuntu3 [16,4 kB]
Del xscreensaver-data 5.42+dfsg1-1ubuntu1 [339 kB]
Del libgphoto2-l10n 2.5.25-0ubuntu0.1 [12,2 kB]
Del libklibc 2.0.7-1ubuntu5 [42,9 kB]
Del cryptsetup-bin 2:2.2.2-3ubuntu2 [119 kB]
Del libqt5sql5 5.12.8+dfsg-0ubuntu1 [121 kB]
Del libkf5quickaddons5 5.68.0-0ubuntu2 [32,4 kB]
Del libevent-2.1-7 2.1.11-stable-1 [138 kB]
Del libgtk2.0-common 2.24.32-4ubuntu4 [126 kB]
Del libsystemd0 245.4-4ubuntu3.2 [271 kB]
Del libheimbase1-heimdal 7.7.0+dfsg-1ubuntu1 [29,7 kB]
Del libkf5waylandclient5 4:5.68.0-0ubuntu1 [183 kB]
Del hyphen-en-gb 1:6.4.3-1 [83,4 kB]
Del libebook-contacts-1.2-3 3.36.4-0ubuntu1 [54,6 kB]
Del libkf5filemetadata3 5.68.0-0ubuntu1 [70,8 kB]
Del gir1.2-flatpak-1.0 1.6.5-0ubuntu0.1 [11,2 kB]
Del libnetplan0 0.99-0ubuntu3~20.04.2 [22,7 kB]
Del kmod 27-1ubuntu2 [93,9 kB]
Del libjte2 1.22-3build1 [27,0 kB]
Del printer-driver-postscript-hp 3.20.3+dfsg0-2 [1.122 kB]
Del libvolume-key1 0.3.12-3.1 [40,2 kB]
Del aptdaemon 1.1.1+bzr982-0ubuntu32.1 [12,8 kB]
Del libpolkit-gobject-1-0 0.105-26ubuntu1 [39,2 kB]
Del libgck-1-0 3.36.0-2build1 [75,5 kB]
Del isc-dhcp-common 4.4.1-2.1ubuntu5 [44,7 kB]
Del rhythmbox 3.4.4-1ubuntu2 [112 kB]
Del avahi-utils 0.7-4ubuntu7 [24,6 kB]
Del dmsetup 2:1.02.167-1ubuntu1 [75,6 kB]
Del libsdl-net1.2 1.2.8-6 [11,8 kB]
Del syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2 [154 kB]
Del python3-talloc 2.3.0-3ubuntu1 [12,2 kB]
Del groff-base 1.22.4-4build1 [847 kB]
Del dmraid 1.0.0.rc16-8ubuntu3 [22,9 kB]
Del mobile-broadband-provider-info 20190618-3 [61,9 kB]
Del gpg-agent 2.2.19-3ubuntu2 [232 kB]
Del gpg-wks-client 2.2.19-3ubuntu2 [97,7 kB]
Del libpci3 1:3.6.4-1 [26,8 kB]
Del libasound2 1.2.2-2.1ubuntu2 [335 kB]
Del libdaemon0 0.14-7 [13,9 kB]
Del libkf5kdelibs4support-data 5.68.0-0ubuntu1 [2.079 kB]
Del libflite1 2.1-release-3 [12,8 MB]
Del libxcb1 1.14-2 [44,7 kB]
Del libkeyutils1 1.6-6ubuntu1 [10,2 kB]
Del libzvbi0 0.2.35-17 [237 kB]
Del libatm1 1:2.5.1-4 [21,8 kB]
Del python-nemo 4.6.0+ulyana [27,8 kB]
Del sysvinit-utils 2.96-2.1ubuntu1 [20,6 kB]
Del cryptsetup 2:2.2.2-3ubuntu2 [159 kB]
Del libcinnamon-control-center1 4.6.2+ulyana [13,7 kB]
Del libyajl2 2.1.0-3 [20,1 kB]
Del gir1.2-timezonemap-1.0 0.4.6-2 [8.340 B]
Del lightdm-settings 1.4.2 [87,6 kB]
Del dbus-user-session 1.12.16-2ubuntu2.1 [9.428 B]
Del zenity 3.32.0-5 [57,9 kB]
Del libxfconf-0-3 4.14.1-1 [33,4 kB]
Del libffi7 3.3-4 [19,7 kB]
Del tar 1.30+dfsg-7 [240 kB]
Del libva2 2.7.0-2 [53,5 kB]
Del libsensors5 1:3.6.0-2ubuntu1 [27,4 kB]
Del inxi 3.0.38-1-0ubuntu1 [182 kB]
Del libebook-1.2-20 3.36.4-0ubuntu1 [79,3 kB]
Del libssl1.1 1.1.1f-1ubuntu2 [1.318 kB]
Del python3-entrypoints 0.3-2ubuntu1 [5.740 B]
Del libtalloc2 2.3.0-3ubuntu1 [29,5 kB]
Del libxcomposite1 1:0.4.5-1 [6.976 B]
Del dpkg-repack 1.46 [13,4 kB]
Del libparse-debianchangelog-perl 1.2.0-13 [49,7 kB]
Del libreoffice-sdbc-hsqldb 1:6.4.5-0ubuntu0.20.04.1 [113 kB]
Del libgdata22 0.17.12-1 [268 kB]
Del libnotify-bin 0.7.9-1ubuntu2 [7.188 B]
Del liblilv-0-0 0.24.6-1ubuntu0.1 [40,6 kB]
Del libvorbisfile3 1.3.6-2ubuntu1 [16,1 kB]
Del ncurses-base 6.2-0ubuntu2 [18,7 kB]
Del system-config-printer-udev 1.5.12-0ubuntu1 [19,8 kB]
Del libexempi8 2.5.1-1build1 [528 kB]
Del mc-data 3:4.8.24-2ubuntu1 [1.265 kB]
Del libcurl4 7.68.0-1ubuntu2.2 [233 kB]
Del linux-headers-5.4.0-47 5.4.0-47.51 [11,0 MB]
Del xfconf 4.14.1-1 [109 kB]
Del libsmbclient 2:4.11.6+dfsg-0ubuntu1.4 [59,2 kB]
Del python3-oauthlib 3.1.0-1ubuntu2 [84,8 kB]
Del gir1.2-atspi-2.0 2.36.0-2 [15,1 kB]
Del libnet-libidn-perl 0.12.ds-3build2 [17,3 kB]
Del libva-wayland2 2.7.0-2 [8.924 B]
Del gir1.2-json-1.0 1.4.4-2ubuntu2 [8.048 B]
Del libusrsctp1 0.9.3.0+20190901-1 [217 kB]
Del libkf5declarative5 5.68.0-0ubuntu2 [26,0 kB]
Del libvariable-magic-perl 0.62-1build2 [34,4 kB]
Del lsb-base 11.1.0ubuntu2 [12,1 kB]
Del fwupd 1.3.11-1~focal1 [2.091 kB]
Del gir1.2-pango-1.0 1.44.7-2ubuntu4 [26,6 kB]
Del libmagic1 1:5.38-4 [75,9 kB]
Del python-setproctitle 1.1.10-1ubuntu1 [14,8 kB]
Del libappindicator1 12.10.1+20.04.20200408.1-0ubuntu1 [22,8 kB]
Del x11-utils 7.7+5 [199 kB]
Del libwww-robotrules-perl 6.02-1 [12,6 kB]
Del libgrantlee-templates5 5.2.0-0ubuntu2 [242 kB]
Del libpam-gnome-keyring 3.36.0-1ubuntu1 [23,3 kB]
Del python2 2.7.17-2ubuntu4 [26,5 kB]
Del appstream 0.12.10-2 [38,2 kB]
Del libidn11 1.33-2.2ubuntu2 [46,2 kB]
Del libzeitgeist-2.0-0 1.0.2-3ubuntu2 [115 kB]
Del xserver-xorg-core 2:1.20.8-2ubuntu2.4 [1.336 kB]
Del libcwidget4 0.5.18-5build1 [306 kB]
Del libgl1-mesa-glx 20.0.8-0ubuntu1~20.04.1 [5.532 B]
Del gir1.2-xreader 2.6.4+ulyana [64,9 kB]
Del libkf5newstuffcore5 5.68.0-0ubuntu2 [166 kB]
Del speech-dispatcher 0.9.1-4 [446 kB]
Del network-manager-gnome 1.8.24-linuxmint4 [960 kB]
Del libpolkit-qt5-1-1 0.113.0-0ubuntu2 [60,3 kB]
Del ghostscript 9.50~dfsg-5ubuntu4.2 [51,6 kB]
Del gir1.2-javascriptcoregtk-4.0 2.28.4-0ubuntu0.20.04.1 [31,9 kB]
Del gir1.2-udisks-2.0 2.8.4-1ubuntu1 [18,5 kB]
Del libkf5configcore5 5.68.0-0ubuntu1 [130 kB]
Del libkrb5-26-heimdal 7.7.0+dfsg-1ubuntu1 [208 kB]
Del libatopology2 1.2.2-2.1ubuntu2 [47,4 kB]
Del gconf-service 3.2.6-6ubuntu1 [17,4 kB]
Del xserver-xorg-video-all 1:7.7+19ubuntu14 [4.068 B]
Del python3-cryptography 2.8-3 [211 kB]
Del python3.8 3.8.2-1ubuntu1.2 [364 kB]
Del grub-common 2.04-1ubuntu26.3 [1.873 kB]
Del libmtp9 1.1.17-3 [163 kB]
Del gir1.2-atk-1.0 2.35.1-1ubuntu2 [18,2 kB]
Del libmtp-common 1.1.17-3 [27,8 kB]
Del kdiff3 1.8.01-1build1 [433 kB]
Del libgles2-mesa 20.0.8-0ubuntu1~20.04.1 [6.556 B]
Del python3-launchpadlib 1.10.13-1 [50,0 kB]
Del libfwupd2 1.3.11-1~focal1 [50,7 kB]
Del openjdk-11-jre-headless 11.0.8+10-0ubuntu1~20.04 [37,4 MB]
Del gir1.2-clutter-1.0 1.26.4+dfsg-1 [105 kB]
Del default-jre 2:1.11-72 [1.084 B]
Del nemo-share 4.6.0+ulyana [61,2 kB]
Del libreoffice-gnome 1:6.4.5-0ubuntu0.20.04.1 [54,6 kB]
Del cdrskin 1.5.2-1 [99,7 kB]
Del libunity9 7.1.4+19.04.20190319-0ubuntu3 [203 kB]
Del iproute2 5.5.0-1ubuntu1 [858 kB]
Del libp11-kit0 0.23.20-1build1 [188 kB]
Del unrar 1:5.6.6-2build1 [113 kB]
Del lsof 4.93.2+dfsg-1 [252 kB]
Del fonts-freefont-ttf 20120503-10 [2.440 kB]
Del libwrap0 7.6.q-30 [46,3 kB]
Del libcupsfilters1 1.27.4-1 [116 kB]
Del python3-problem-report 2.20.11-0ubuntu27.8 [9.744 B]
Del libxi6 2:1.7.10-0ubuntu1 [29,9 kB]
Del libccolamd2 1:5.7.1+dfsg-2 [23,2 kB]
Del libkf5kiontlm5 5.68.0-0ubuntu1 [17,6 kB]
Del irqbalance 1.6.0-3ubuntu1 [43,9 kB]
Del libwnck-3-common 3.36.0-1 [19,6 kB]
Del gnome-session-bin 3.36.0-2ubuntu1 [117 kB]
Del libxcursor1 1:1.2.0-2 [20,1 kB]
Del libgstreamer-plugins-base1.0-0 1.16.2-4 [735 kB]
Del libgssapi3-heimdal 7.7.0+dfsg-1ubuntu1 [96,1 kB]
Del libatk-bridge2.0-0 2.34.2-0ubuntu2~20.04.1 [58,2 kB]
Del metacity-common 1:3.36.1-1 [581 kB]
Del font-manager-common 0.7.7-0.3 [1.545 kB]
Del libdigest-hmac-perl 1.03+dfsg-2 [10,3 kB]
Del gir1.2-gtksource-3.0 3.24.11-2 [18,4 kB]
Del strace 5.5-3ubuntu1 [380 kB]
Del libpwquality1 1.4.2-1build1 [12,7 kB]
Del tcpd 7.6.q-30 [24,4 kB]
Del libvidstab1.1 1.1.0-2 [35,0 kB]
Del mythes-it 1:6.4.3-1 [706 kB]
Del libraw19 0.19.5-1ubuntu1 [260 kB]
Del libjna-jni 4.5.2-1build2 [30,6 kB]
Del docbook-xml 4.5-9 [71,2 kB]
Del libpython3.8-minimal 3.8.2-1ubuntu1.2 [705 kB]
Del plymouth-theme-ubuntu-text 0.9.4git20200323-0ubuntu6 [9.512 B]
Del libgutenprint9 5.3.3-4 [488 kB]
Del rhythmbox-data 3.4.4-1ubuntu2 [280 kB]
Del readline-common 8.0-4 [53,5 kB]
Del xfonts-base 1:1.0.5 [5.896 kB]
Del libgcrypt20 1.8.5-5ubuntu1 [419 kB]
Del x11-common 1:7.7+19ubuntu14 [22,3 kB]
Del printer-driver-sag-gdi 0.1-7 [8.864 B]
Del python3-icu 2.4.2-0ubuntu3 [250 kB]
Del gir1.2-gtksource-4 4.6.0-1 [17,7 kB]
Del libasound2-plugins 1.2.2-1ubuntu1 [66,0 kB]
Del libkf5kdelibs4support5 5.68.0-0ubuntu1 [718 kB]
Del bluetooth 5.53-0ubuntu3 [3.148 B]
Del libunicode-utf8-perl 0.62-1build1 [18,1 kB]
Del libx11-data 2:1.6.9-2ubuntu1.1 [113 kB]
Del libgstreamer-gl1.0-0 1.16.2-4 [163 kB]
Del libphonon4qt5-data 4:4.11.1-3build1 [16,7 kB]
Del libmono-posix4.0-cil 6.8.0.105+dfsg-2 [82,2 kB]
Del anacron 2.3-29 [27,9 kB]
Del dosfstools 4.1-2 [59,0 kB]
Del celluloid 0.19-linuxmint1+ulyana [195 kB]
Del python3-six 1.14.0-2 [12,1 kB]
Del libargon2-1 0~20171227-0.2 [19,2 kB]
Del console-setup-linux 1.194ubuntu3mint1 [1.494 kB]
Del python3-pil 7.0.0-4ubuntu0.1 [362 kB]
Del libsensors-config 1:3.6.0-2ubuntu1 [6.092 B]
Del libmp3lame0 3.100-3 [133 kB]
Del libgupnp-1.2-0 1.2.2-1 [80,8 kB]
Del libespeak-ng1 1.50+dfsg-6 [189 kB]
Del vlc-l10n 3.0.9.2-1 [5.584 kB]
Del phonon4qt5-backend-vlc 0.11.1-1build1 [108 kB]
Del python3.8-minimal 3.8.2-1ubuntu1.2 [1.896 kB]
Del libwacom-common 1.3-2ubuntu1 [44,3 kB]
Del libubsan1 10-20200411-0ubuntu1 [136 kB]
Del k3b-data 19.12.3-0ubuntu1 [4.765 kB]
Del bluefish 2.2.11-1 [284 kB]
Del mesa-vdpau-drivers 20.0.8-0ubuntu1~20.04.1 [2.546 kB]
Del libxreaderdocument3 2.6.4+ulyana [211 kB]
Del xdg-utils 1.1.3-2ubuntu1 [61,6 kB]
Del mint-backgrounds-ulyana 1.1 [46,8 MB]
Del gir1.2-polkit-1.0 0.105-26ubuntu1 [7.336 B]
Del ruby-xmlrpc 0.3.0-2 [23,8 kB]
Del libotf0 0.9.13-7 [45,2 kB]
Del gcc-avr 1:5.4.0+Atmel3.6.1-2build1 [15,4 MB]
Del dnsutils 1:9.16.1-0ubuntu2.3 [2.756 B]
Del fonts-ubuntu 0.83-4ubuntu1 [1.458 kB]
Del libnemo-extension1 4.6.5+ulyana [68,1 kB]
Del libiec61883-0 1.2.0-3 [24,3 kB]
Del libgtksourceview-3.0-1 3.24.11-2 [227 kB]
Del python3-pam 0.4.2-13.2ubuntu8 [9.052 B]
Del at-spi2-core 2.36.0-2 [48,7 kB]
Del syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-2 [48,8 kB]
Del libreoffice-help-fr 1:6.4.5-0ubuntu0.20.04.1 [2.172 kB]
Del language-pack-gnome-en 1:20.04+20200709 [1.924 B]
Del apt-clone 0.4.1ubuntu3 [13,0 kB]
Del libxmlsec1-nss 1.2.28-2 [61,8 kB]
Del libindicator7 16.10.0+18.04.20180321.1-0ubuntu4 [21,9 kB]
Del libreoffice-help-pt-br 1:6.4.5-0ubuntu0.20.04.1 [2.180 kB]
Del libxkbfile1 1:1.1.0-1 [65,3 kB]
Del thunderbird-locale-en 1:68.10.0+build1-0ubuntu0.20.04.1 [498 kB]
Del libtheora0 1.1.1+dfsg.1-15ubuntu2 [162 kB]
Del modemmanager 1.12.8-1 [755 kB]
Del libelf1 0.176-1.1build1 [44,0 kB]
Del libncurses5 6.2-0ubuntu2 [96,9 kB]
Del klibc-utils 2.0.7-1ubuntu5 [95,0 kB]
Del diffstat 1.63-1 [27,2 kB]
Del libdmapsharing-3.0-2 2.9.39-6 [66,9 kB]
Del libsamplerate0 0.1.9-2 [939 kB]
Del libtext-charwidth-perl 0.04-10 [9.872 B]
Del less 551-1ubuntu0.1 [123 kB]
Del user-setup 1.63ubuntu6 [138 kB]
Del libpcaudio0 1.1-4 [7.908 B]
Del libhandy-0.0-0 0.0.13-1 [117 kB]
Del liborc-0.4-0 1:0.4.31-1 [188 kB]
Del makedev 2.3.1-94 [25,1 kB]
Del libkf5iconthemes5 5.68.0-0ubuntu1 [85,0 kB]
Del libass9 1:0.14.0-2 [88,0 kB]
Del mint-themes 1.8.6 [2.337 kB]
Del libqt5quickwidgets5 5.12.8-0ubuntu1 [39,8 kB]
Del python3-minimal 3.8.2-0ubuntu2 [23,6 kB]
Del libmono-system-core4.0-cil 6.8.0.105+dfsg-2 [302 kB]
Del libbinutils 2.34-6ubuntu1 [474 kB]
Del cups-client 2.3.1-9ubuntu1.1 [124 kB]
Del libusbmuxd6 2.0.1-2 [19,1 kB]
Del libasound2-data 1.2.2-2.1ubuntu2 [20,1 kB]
Del accountsservice 0.6.55-0ubuntu12~20.04.1 [61,0 kB]
Del libxdmcp6 1:1.1.3-0ubuntu1 [10,6 kB]
Del libgpg-error0 1.37-1 [58,0 kB]
Del libgfortran5 10-20200411-0ubuntu1 [734 kB]
Del bluefish-plugins 2.2.11-1 [177 kB]
Del libdrm-amdgpu1 2.4.101-2 [18,3 kB]
Del qt5-style-plugin-cleanlooks 5.0.0+git23.g335dbec-3ubuntu4 [56,5 kB]
Del python-apt 2.0.0ubuntu0.20.04.1 [154 kB]
Del libreoffice-l10n-es 1:6.4.5-0ubuntu0.20.04.1 [629 kB]
Del rtkit 0.12-4 [34,1 kB]
Del bash 5.0-6ubuntu1.1 [638 kB]
Del slick-greeter 1.4.1+ulyana [280 kB]
Del hunspell-it 1:6.4.3-1 [339 kB]
Del libatk-wrapper-java-jni 0.37.1-1 [45,1 kB]
Del witalian 1.10 [223 kB]
Del perl-modules-5.30 5.30.0-9build1 [2.737 kB]
Del libsecret-1-0 0.20.3-0ubuntu1 [109 kB]
Del onboard 1.4.1-3linuxmint1 [356 kB]
Del libcinnamon-desktop-dbg 4.6.4+ulyana [306 kB]
Del libtimezonemap1 0.4.6-2 [27,3 kB]
Del libgraphite2-3 1.3.13-11build1 [73,5 kB]
Del hunspell-pt-br 1:6.4.3-1 [1.164 kB]
Del libmjpegutils-2.1-0 1:2.1.0+debian-6build1 [24,1 kB]
Del python3-setproctitle 1.1.10-1ubuntu1 [15,1 kB]
Del libxext6 2:1.3.4-0ubuntu1 [29,1 kB]
Del libxml-simple-perl 2.25-1 [64,9 kB]
Del libusb-1.0-0 2:1.0.23-2build1 [46,5 kB]
Del gir1.2-glib-2.0 1.64.1-1~ubuntu20.04.1 [134 kB]
Del ubuntu-release-upgrader-core 1:20.04.25 [23,7 kB]
Del libkf5windowsystem5 5.68.0-0ubuntu1 [133 kB]
Del libopenexr24 2.3.0-6ubuntu0.2 [584 kB]
Del network-manager-openvpn-gnome 1.8.12-1 [41,3 kB]
Del cli-common 0.10 [171 kB]
Del wamerican 2018.04.16-1 [210 kB]
Del libkf5auth5 5.68.0-0ubuntu1 [9.144 B]
Del libatomic1 10-20200411-0ubuntu1 [9.284 B]
Del libnftnl11 1.1.5-1 [57,8 kB]
Del libdevmapper1.02.1 2:1.02.167-1ubuntu1 [127 kB]
Del libqt5core5a 5.12.8+dfsg-0ubuntu1 [2.005 kB]
Del libkf5package-data 5.68.0-0ubuntu1 [71,8 kB]
Del psmisc 23.3-1 [53,3 kB]
Del gnupg-l10n 2.2.19-3ubuntu2 [51,7 kB]
Del libglibmm-2.4-1v5 2.64.2-1 [567 kB]
Del libnl-genl-3-200 3.4.0-1 [11,1 kB]
Del libmount1 2.34-0.1ubuntu9 [149 kB]
Del libkf5notifyconfig5 5.68.0-0ubuntu1 [29,6 kB]
Del libc6 2.31-0ubuntu9 [2.713 kB]
Del libwildmidi2 0.4.3-1 [59,9 kB]
Del mesa-vulkan-drivers 20.0.8-0ubuntu1~20.04.1 [3.349 kB]
Del login 1:4.8.1-1ubuntu5.20.04 [221 kB]
Del libmwaw-0.3-3 0.3.15-2build1 [2.225 kB]
Del librasqal3 0.9.33-0.1 [173 kB]
Del libcamel-1.2-62 3.36.4-0ubuntu1 [433 kB]
Del libpoppler-glib8 0.86.1-0ubuntu1 [109 kB]
Del libxml-sax-expat-perl 0.51-1 [10,5 kB]
Del libsoup-gnome2.4-1 2.70.0-1 [6.136 B]
Del dns-root-data 2019052802 [5.300 B]
Del xfsprogs 5.3.0-1ubuntu2 [773 kB]
Del libreoffice-help-it 1:6.4.5-0ubuntu0.20.04.1 [2.140 kB]
Del libgimp2.0 2.10.18-1 [428 kB]
Del gir1.2-gst-plugins-base-1.0 1.16.2-4 [85,6 kB]
Del ifuse 1.1.4~git20181007.3b00243-1 [15,7 kB]
Del python3-pyparsing 2.4.6-1 [61,3 kB]
Del librhythmbox-core10 3.4.4-1ubuntu2 [460 kB]
Del libarchive-zip-perl 1.67-2 [90,5 kB]
Del xserver-xorg-video-amdgpu 19.1.0-1 [68,2 kB]
Del libk3b7-extracodecs 19.12.3-0ubuntu1 [62,3 kB]
Del networkd-dispatcher 2.0.1-1 [14,4 kB]
Del python3-gi-cairo 3.36.0-1 [7.664 B]
Del libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu3 [3.388 B]
Del libexo-helpers 0.12.11-1ubuntu1 [22,1 kB]
Del cinnamon-control-center 4.6.2+ulyana [264 kB]
Del libxcb-keysyms1 0.4.0-1build1 [8.452 B]
Del libridl-java 1:6.4.5-0ubuntu0.20.04.1 [196 kB]
Del mesa-utils 8.4.0-1build1 [34,2 kB]
Del libtss2-esys0 2.3.2-1 [226 kB]
Del kwayland-data 4:5.68.0-0ubuntu1 [4.576 B]
Del libsigsegv2 2.12-2 [13,9 kB]
Del liblapack3 3.9.0-1build1 [2.154 kB]
Del dialog 1.3-20190808-1 [231 kB]
Del libreoffice-math 1:6.4.5-0ubuntu0.20.04.1 [403 kB]
Del hunspell-de-at-frami 1:6.4.3-1 [1.017 kB]
Del bind9-libs 1:9.16.1-0ubuntu2.3 [1.115 kB]
Del gnome-screenshot 3.36.0-linuxmint1 [173 kB]
Del xxd 2:8.1.2269-1ubuntu5 [50,1 kB]
Del libkf5wallet-bin 5.68.0-0ubuntu2 [103 kB]
Del libgdk-pixbuf2.0-0 2.40.0+dfsg-3 [169 kB]
Del hplip 3.20.3+dfsg0-2 [204 kB]
Del libgudev-1.0-0 1:233-1 [14,0 kB]
Del gnome-menus 3.36.0-1ubuntu1 [10,1 kB]
Del cups-ppdc 2.3.1-9ubuntu1.1 [91,5 kB]
Del cinnamon-common 4.6.7+ulyana [1.310 kB]
Del libmaxminddb0 1.4.2-0ubuntu1 [26,0 kB]
Del libneon27-gnutls 0.30.2-4 [67,1 kB]
Del libwavpack1 5.2.0-1 [77,0 kB]
Del libpulsedsp 1:13.99.1-1ubuntu3.6 [21,7 kB]
Del python3-rfc3339 1.1-2 [6.808 B]
Del libmozjs-52-0 52.9.1-1ubuntu3 [6.112 kB]
Del librxtx-java 2.2pre2+dfsg1-2 [348 kB]
Del libcairo-gobject-perl 1.005-2 [11,8 kB]
Del libfile-copy-recursive-perl 0.45-1 [17,3 kB]
Del libpng16-16 1.6.37-2 [179 kB]
Del gnome-terminal 3.36.1.1-linuxmint1 [194 kB]
Del libaudio2 1.9.4-6build1 [50,8 kB]
Del mount 2.34-0.1ubuntu9 [115 kB]
Del gnome-desktop3-data 3.36.3.1-0ubuntu1 [21,7 kB]
Del libjack-jackd2-0 1.9.12~dfsg-2ubuntu2 [267 kB]
Del libspatialaudio0 0.3.0+git20180730+dfsg1-2build1 [32,9 kB]
Del libfuture-perl 0.43-1 [77,8 kB]
Del libgdbm6 1.18.1-5 [27,4 kB]
Del libjavascriptcoregtk-4.0-18 2.28.4-0ubuntu0.20.04.1 [5.531 kB]
Del libmpx2 8.4.0-3ubuntu2 [11,8 kB]
Del libbabl-0.1-0 0.1.74-1 [272 kB]
Del libllvm8 1:8.0.1-9 [13,7 MB]
Del libntfs-3g883 1:2017.3.23AR.3-3ubuntu1 [147 kB]
Del libkeybinder-3.0-0 0.3.2-1ubuntu1 [7.996 B]
Del libgsm1 1.0.18-2 [24,4 kB]
Del hunspell-fr 1:6.4.1-1 [3.196 B]
Del timgm6mb-soundfont 1.3-3 [5.420 kB]
Del libctf0 2.34-6ubuntu1 [46,6 kB]
Del hunspell-ru 1:6.4.3-1 [463 kB]
Del gnote 3.36.0-1 [3.213 kB]
Del gnome-calculator 1:3.36.0-1ubuntu1 [348 kB]
Del fonts-noto-unhinted 20200323-1build1~ubuntu20.04.1 [252 kB]
Del libxcb-render0 1.14-2 [14,8 kB]
Del xplayer-dbg 2.2.8+ulyana [741 kB]
Del libglx0 1.3.1-1ubuntu0.20.04.1 [32,6 kB]
Del apt-utils 2.0.2ubuntu0.1 [214 kB]
Del language-pack-en 1:20.04+20200709 [1.904 B]
Del libopenmpt-modplug1 0.4.11-1build1 [20,0 kB]
Del casper 1.445.1 [47,9 kB]
Del ruby-minitest 5.13.0-1 [40,9 kB]
Del libmysqlclient21 8.0.21-0ubuntu0.20.04.4 [1.222 kB]
Del libxxf86vm1 1:1.1.4-1build1 [10,2 kB]
Del libgeoclue-2-0 2.5.6-0ubuntu1 [25,1 kB]
Del libpath-tiny-perl 0.108-1 [42,6 kB]
Del gvfs-libs 1.44.1-1ubuntu1 [97,1 kB]
Del cinnamon-control-center-data 4.6.2+ulyana [2.665 kB]
Del libip4tc2 1.8.4-3ubuntu2 [18,8 kB]
Del libgtk2.0-bin 2.24.32-4ubuntu4 [7.728 B]
Del unzip 6.0-25ubuntu1 [169 kB]
Del libxml-sax-perl 1.02+dfsg-1 [56,2 kB]
Del dirmngr 2.2.19-3ubuntu2 [329 kB]
Del wget 1.20.3-1ubuntu1 [349 kB]
Del neofetch 7.0.0-1 [77,5 kB]
Del gnome-settings-daemon 3.36.1-0ubuntu1 [307 kB]
Del libpackagekit-glib2-18 1.1.13-2ubuntu1 [102 kB]
Del libgnome-desktop-3-19 3.36.3.1-0ubuntu1 [115 kB]
Del manpages-dev 5.05-1 [2.266 kB]
Del busybox-initramfs 1:1.30.1-4ubuntu6.1 [169 kB]
Del libopencore-amrnb0 0.1.5-1 [94,8 kB]
Del jfsutils 1.1.15-4 [195 kB]
Del libreoffice-impress 1:6.4.5-0ubuntu0.20.04.1 [1.074 kB]
Del libblockdev-fs2 2.23-2ubuntu3 [20,1 kB]
Del qt5ct 0.39-1build3 [202 kB]
Del libdbus-1-3 1.12.16-2ubuntu2.1 [179 kB]
Del samba-libs 2:4.11.6+dfsg-0ubuntu1.4 [5.258 kB]
Del libgamemodeauto0 1.5.1-0ubuntu3.1 [6.996 B]
Del libfakeroot 1.24-1 [25,7 kB]
Del iio-sensor-proxy 2.8-1 [35,5 kB]
Del libkrb5-3 1.17-6ubuntu4 [330 kB]
Del libxft2 2.3.3-0ubuntu1 [39,2 kB]
Del libgoa-1.0-common 3.36.0-linuxmint1 [160 kB]
Del libcholmod3 1:5.7.1+dfsg-2 [308 kB]
Del linux-base 4.5ubuntu3.1 [17,4 kB]
Del libreoffice-help-common 1:6.4.5-0ubuntu0.20.04.1 [2.355 kB]
Del libsasl2-modules 2.1.27+dfsg-2 [49,1 kB]
Del libb-hooks-endofscope-perl 0.24-1 [16,8 kB]
Del libbrasero-media3-1 3.12.2-6ubuntu1 [358 kB]
Del libcaribou-common 0.4.21-7 [6.220 B]
Del libkf5configwidgets-data 5.68.0-0ubuntu1 [200 kB]
Del fonts-noto-color-emoji 0~20200408-1 [9.698 kB]
Del libtype-tiny-perl 1.008001-2 [304 kB]
Del libsndfile1 1.0.28-7 [170 kB]
Del libqt5texttospeech5 5.12.8-0ubuntu1 [20,9 kB]
Del libglib2.0-data 2.64.3-1~ubuntu20.04.1 [5.752 B]
Del qttranslations5-l10n 5.12.8-0ubuntu1 [1.486 kB]
Del libatasmart4 0.19-5 [23,4 kB]
Del libldap-common 2.4.49+dfsg-2ubuntu1.3 [17,0 kB]
Del fontconfig 2.13.1-2ubuntu3 [171 kB]
Del libhpmud0 3.20.3+dfsg0-2 [107 kB]
Del libtwolame0 0.4.0-2 [47,6 kB]
Del libpopt0 1.16-14 [26,3 kB]
Del libreoffice-base 1:6.4.5-0ubuntu0.20.04.1 [1.470 kB]
Del libqt5script5 5.12.8+dfsg-0ubuntu1 [746 kB]
Del gir1.2-webkit2-4.0 2.28.4-0ubuntu0.20.04.1 [81,3 kB]
Del foremost 1.5.7-9 [38,8 kB]
Del libwacom2 1.3-2ubuntu1 [19,7 kB]
Del fonts-mathjax 2.7.4+dfsg-1 [2.208 kB]
Del nemo-data 4.6.5+ulyana [107 kB]
Del gir1.2-secret-1 0.20.3-0ubuntu1 [8.508 B]
Del gcc-7 7.5.0-6ubuntu2 [9.381 kB]
Del libimobiledevice-utils 1.2.1~git20191129.9f79242-1build1 [88,1 kB]
Del xdg-user-dirs-gtk 0.10-3 [10,7 kB]
Del libpam0g 1.3.1-5ubuntu4.1 [55,4 kB]
Del nfs-kernel-server 1:1.3.4-2.5ubuntu3.3 [98,9 kB]
Del libsasl2-modules-db 2.1.27+dfsg-2 [14,9 kB]
Del libnpth0 1.6-1 [7.736 B]
Del libodfgen-0.1-1 0.1.7-1ubuntu2 [279 kB]
Del mint-x-icons 1.5.5 [10,9 MB]
Del file 1:5.38-4 [23,3 kB]
Del qt5-gtk2-platformtheme 5.0.0+git23.g335dbec-3ubuntu4 [162 kB]
Del bc 1.07.1-2build1 [86,3 kB]
Del libjpeg-turbo8 2.0.3-0ubuntu1.20.04.1 [117 kB]
Del libkf5codecs5 5.68.0-0ubuntu1 [95,5 kB]
Del ubuntu-dbgsym-keyring 2020.02.11.2 [7.116 B]
Del drawing 0.4.13+ulyana [1.018 kB]
Del k3b 19.12.3-0ubuntu1 [651 kB]
Del logrotate 3.14.0-4ubuntu3 [44,5 kB]
Del gthumb-data 3:3.8.0-2.1build1 [4.027 kB]
Del libsemanage-common 3.0-1build2 [9.792 B]
Del libfwupdplugin1 1.3.11-1~focal1 [80,1 kB]
Del libuuid-perl 0.28-1build1 [15,7 kB]
Del libmypaint-1.5-1 1.5.1-1 [48,2 kB]
Del bash-completion 1:2.10-1ubuntu1 [178 kB]
Del libdrm-intel1 2.4.101-2 [60,2 kB]
Del libllvm6.0 1:6.0.1-14 [15,2 MB]
Del librest-0.7-0 0.8.1-1 [32,2 kB]
Del libkf5sonnet5-data 5.68.0-0ubuntu1 [80,3 kB]
Del libgstreamer-plugins-good1.0-0 1.16.2-1ubuntu2 [63,4 kB]
Del nemo-preview 4.6.0+ulyana [64,5 kB]
Del libice6 2:1.0.10-0ubuntu1 [41,0 kB]
Del libqt5network5 5.12.8+dfsg-0ubuntu1 [674 kB]
Del libwebkit2gtk-4.0-37 2.28.4-0ubuntu0.20.04.1 [12,8 MB]
Del libproxy1-plugin-networkmanager 0.4.15-10ubuntu1 [5.288 B]
Del packagekit 1.1.13-2ubuntu1 [409 kB]
Del libasn1-8-heimdal 7.7.0+dfsg-1ubuntu1 [181 kB]
Del libgmime2.6-cil 2.6.23+dfsg1-4 [36,1 kB]
Del samba-common 2:4.11.6+dfsg-0ubuntu1.4 [69,0 kB]
Del libblockdev-part-err2 2.23-2ubuntu3 [5.440 B]
Del hunspell-de-ch-frami 1:6.4.3-1 [1.015 kB]
Del libvisual-0.4-0 0.4.0-17 [99,8 kB]
Del libexporter-tiny-perl 1.002001-1 [35,5 kB]
Del openprinting-ppds 20200401-1 [5.185 kB]
Del libmagic-mgc 1:5.38-4 [218 kB]
Del gstreamer1.0-pulseaudio 1.16.2-1ubuntu2 [87,9 kB]
Del libgif7 5.1.9-1 [32,2 kB]
Del synaptic 0.84.6linuxmint2 [2.093 kB]
Del libetonyek-0.1-1 0.1.9-3 [665 kB]
Del libxdamage1 1:1.1.5-2 [6.996 B]
Del virtualbox-ext-pack 6.1.10-1~ubuntu1.20.04.1 [10,1 kB]
Del python3-click 7.0-3 [64,8 kB]
Del libreoffice-base-drivers 1:6.4.5-0ubuntu0.20.04.1 [512 kB]
Del alsa-topology-conf 1.2.2-1 [7.364 B]
Del libxml-libxml-perl 2.0134+dfsg-1build1 [320 kB]
Del ca-certificates-java 20190405ubuntu1 [12,2 kB]
Del grub-pc-bin 2.04-1ubuntu26.3 [970 kB]
Del libreoffice-help-es 1:6.4.5-0ubuntu0.20.04.1 [2.194 kB]
Del libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3 [90,0 kB]
Del libxml-twig-perl 1:3.50-2 [155 kB]
Del libxvmc1 2:1.0.12-2 [14,2 kB]
Del libcroco3 0.6.13-1 [82,5 kB]
Del libopenal-data 1:1.19.1-1 [162 kB]
Del libkf5service-bin 5.68.0-0ubuntu1 [27,0 kB]
Del gcc-8-base 8.4.0-3ubuntu2 [18,7 kB]
Del libkf5guiaddons5 5.68.0-0ubuntu1 [42,1 kB]
Del chromium-browser 2020.06.15 [1.364 B]
Del libteamdctl0 1.30-1 [11,8 kB]
Del gedit 3.36.2-0ubuntu1 [407 kB]
Del libglib2.0-cil 2.12.40-3 [43,7 kB]
Del libflac++6v5 1.3.3-1build1 [27,8 kB]
Del libboost-thread1.71.0 1.71.0-6ubuntu6 [249 kB]
Del xkb-data 2.29-2 [349 kB]
Del linux-image-generic 5.4.0.47.50 [2.684 B]
Del usbmuxd 1.1.1~git20191130.9af2b12-1 [38,4 kB]
Del libopenmpt0 0.4.11-1build1 [599 kB]
Del libmpg123-0 1.25.13-1 [124 kB]
Del libplacebo7 1.7.0-2 [721 kB]
Del libmono-security4.0-cil 6.8.0.105+dfsg-2 [95,3 kB]
Del gnome-logs 3.34.0-linuxmint1 [748 kB]
Del qt5-style-plugins 5.0.0+git23.g335dbec-3ubuntu4 [2.324 B]
Del acpi-support 0.143 [9.604 B]
Del libomxil-bellagio0 0.9.3-4.1ubuntu1 [32,5 kB]
Del libgme0 0.6.2-1build1 [123 kB]
Del libncurses6 6.2-0ubuntu2 [101 kB]
Del libctf-nobfd0 2.34-6ubuntu1 [47,0 kB]
Del libblkid1 2.34-0.1ubuntu9 [137 kB]
Del liblouis20 3.12.0-3 [72,3 kB]
Del libchamplain-0.12-0 0.12.20-1 [101 kB]
Del python3-aptdaemon 1.1.1+bzr982-0ubuntu32.1 [76,1 kB]
Del libcodec2-0.9 0.9.2-2 [7.886 kB]
Del gir1.2-keybinder-3.0 0.3.2-1ubuntu1 [3.164 B]
Del libblockdev2 2.23-2ubuntu3 [34,9 kB]
Del emacsen-common 3.0.4 [14,9 kB]
Del iso-codes 4.4-1 [2.695 kB]
Del gcr 3.36.0-2build1 [63,9 kB]
Del libvlccore9 3.0.9.2-1 [428 kB]
Del m4 1.4.18-4 [199 kB]
Del libhttp-daemon-perl 6.06-1 [21,4 kB]
Del libcairo-perl 1.107-1 [87,9 kB]
Del base-files 20.0.0 [86,2 kB]
Del geoip-database 20191224-2 [3.029 kB]
Del libkf5wallet-data 5.68.0-0ubuntu2 [180 kB]
Del filezilla-common 3.46.3-1build1 [2.267 kB]
Del libcilkrts5 7.5.0-6ubuntu2 [42,7 kB]
Del libglvnd0 1.3.1-1ubuntu0.20.04.1 [49,0 kB]

root@mint:/home/user#


so viel bis hierher zur Dokumentation, was passiert ist.
« Letzte Änderung: 16.09.2020, 10:47:35 von LinuxWolf »

Die Liste der Kernel in /boot hat sich nicht verändert. Es sind 300 MB frei.

vermutlich schiebe ich das Update noch einmal an. Die Dateien scheinen ja jetzt gelöscht zu sein.


[EDIT]
Die Liste der fremden Pakete scheint vollständig zu sein.
WAS hat der da gelöscht?

Off-Topic:
LinuxWolf,

du bist zwar neu hier, aber wenn du die hiesigen Regeln beachtest, wird das vielleicht eher was mit deinem Hilfegesuch. Ich denke da vor allem an die Formatierung im Codeblock (s. oben unter Hilfe), das verbessert die Lesbarkeit ungemein; besonders auf kleinen Bildschrimen wie sie mobile Geräte haben. Bisherige Beiträge kannst du auch über Ändern nachträglich bearbeiten.

hat prima funktioniert und sieht auch besser aus. :D
Ich hatte anfangs Code gesehen, konnte mich aber nicht durchringen ihn zu benutzen.

Das Gewurschtel wird doch nie mehr was...! ::)
Daten sichern und neu installieren, spart Zeit und Nerven.

OK,
- es ist weder möglich fremde Pakete herabzustufen, noch sie zu entfernen.
- es ist nicht möglich das Upgrade erneut (ohne Fehlermeldung) zu starten.

- Netzwerkverbindungen (lokal) funktionieren nicht
- Internet geht (noch)

Das System läuft jetzt noch eine Stunde, wie es ist und ich werde nach meinem "Urlaub" sehen, ob der Rechner wieder hochkommt. Danach wird frisch installiert.
Es kommt noch eine einzelne Platte für Timeshift in den Rechner. Dass Timeshift nicht auf ein RAID-Laufwerk speichern will, ist mehr als ärgerlich!


(keine Ahnung, ob das Symbol "gelöst" anzeigen wird, dass der Thread wirklich gelöst wurde. Aber beendet ist er.)
Ich danke für die Hinweise
« Letzte Änderung: 17.09.2020, 07:21:53 von LinuxWolf »


(keine Ahnung, ob das Symbol "gelöst" anzeigen wird, dass der Thread wirklich gelöst wurde. Aber beendet ist er.)
Ich danke für die Hinweise
Das kannst du nur selber machen. Wie steht oben in der Hilfe.
Dort kannst du dann "gelöst" oder "erledigt" auswählen.