Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
29.02.2020, 08:05:30

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 23515
  • Letzte: HF-FAN
Statistiken
  • Beiträge insgesamt: 643188
  • Themen insgesamt: 52111
  • Heute online: 504
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema: [erledigt] USB in VM Box nicht mehr anwendbar, in Einstellungen aber erkannt  (Gelesen 148 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[erledigt] USB in VM Box nicht mehr anwendbar, in Einstellungen aber erkannt
« am: 14.02.2020, 11:42:52 »
MOIN-MOIN
Erstmal Danke wegen der vielen Tipps,
nun komm ich aber trotzdem nicht weiter:
1) Virtuelle Maschine 6.0 startet nicht mehr (Kernel nicht da)
2) Installiere neu. Exension Pack da und auch in der VBOX-User Group eingetragen, läuft wieder

Jetzt werden aber in einigen Anwendungen die USB-Sticks und die alter EUMEX nicht mehr erkannt, was vorher problemlos funktionierte. In zwei Maschinen sind die USBs zwar in den Einstellungen eingetragen, funktionieren aber in den  nicht.

Linux Mint Mate 19.1 Tessa erkennt alles, sogar die alte Eumex

Host: HP-EliteDesk705-G4-MT-Linux-Mint Kernel: 4.15.0-76-generic x86_64bits: 64 Desktop: MATE 1.201

« Letzte Änderung: 19.02.2020, 15:56:40 von else »

..... also ich weiß jetzt nicht genau wie, aber ich hab mal BleachBit laufen lassen und danach war alles wieder in Ordnung!
LG
else

"Gelöst" ist doch hier eigentlich nichts, eher (vorübergehend) "Erledigt". Darum kann dieser Thread kaum zur Nachahmung empfohlen werden. An VBox wird es nicht gelegen haben.
Selbst vermurkst und es im Anschluß mit einem (eher ungeeigneten) Werkzeug trotzdem irgendwie wieder zum Laufen gebracht trifft es wohl eher.
So viel Schwein kann man manchmal haben – und man darf gespannt sein ob das dann auch dabei bleibt.  ;D

 :-[.....  nicht gelöst?, Tja, schade eigentlich. Na, gleichwie, bis jetzt klappt´s.