Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
30.07.2021, 21:54:05

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 25792
  • Letzte: Stefenzo
Statistiken
  • Beiträge insgesamt: 747574
  • Themen insgesamt: 60135
  • Heute online: 493
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema:  Sicherheitslücke in alten Versionen von gThumb and Pix  (Gelesen 586 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DeVIL-I386Threadstarter

  • Administrator
  • *****
Die Programme gThumb and Pix sollte man sofort auf die neueste Version aktualisieren, da gerade eine neue Sicherheitslücke bekannt geworden ist.

Quelle: https://forums.linuxmint.com/viewtopic.php?f=143&t=308994