Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26.09.2020, 04:21:27

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
Statistiken
  • Beiträge insgesamt: 684624
  • Themen insgesamt: 55405
  • Heute online: 484
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online
Mitglieder: 1
Gäste: 249
Gesamt: 250

Autor Thema: [erledigt] Kann DE-mail nicht mit der Auswesifunktion nutzen  (Gelesen 259 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[erledigt] Kann DE-mail nicht mit der Auswesifunktion nutzen
« am: 17.09.2019, 10:25:12 »
Moin liebe User,
vor einiger Zeit habe ich ein Konto bei DE-Mail eingerichtet. Unter Linux Mint 19.2 lief alles bestens. Dann habe ich versucht, auch unter einer Windose (würg) diese Funktion zu nutzen. Ja, es klappte NICHT. Zig Telefonate mit der Telekom ergaben, dass man mich mehrfach registriert hatte, leider nicht freigeschaltet. Auf Rat der Hotline habe ich alle "toten" Accounts löschen lassen. Keine Reaktion ... Nach etwa fünf oder mehr Gesprächen, Zusendung von Kopien meines Ausweises, kam ein Mitarbeiter darauf, ich solle mich erst mit dem Tan-Verfahren anmelden. Eureka!!!!!!!!!!!! Jetzt klappt es mit der Windose.
Leider weigert sich Mint nun den Kartenleser REINERT SCT cbyberJack Basis zu erkennen. Software ist angeblich aktuell (Treiber).
Ich möchte mit Mint arbeiten, weiß jemand einen Rat, wie ich das Teil zum Rennen verleiten kann?


« Letzte Änderung: 17.09.2019, 10:38:07 von nixversteh »

Re: Kann DE-mail nicht mit der Auswesifunktion nutzen
« Antwort #1 am: 17.09.2019, 10:37:52 »
@all
Ich weiß nicht was passiert ist, jetzt klappt es, habe KEINE Änderungen vorgenommen