Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
18.09.2019, 01:36:10

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 22548
  • Letzte: Dieter44
Statistiken
  • Beiträge insgesamt: 608320
  • Themen insgesamt: 49239
  • Heute online: 430
  • Am meisten online: 992
  • (17.11.2018, 20:17:55)
Benutzer Online
Mitglieder: 7
Gäste: 316
Gesamt: 323

Autor Thema:  [gelöst] Netzwerk-Bonding (LACP)?  (Gelesen 262 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Netzwerk-Bonding (LACP)?
« am: 19.01.2019, 16:16:22 »
Hallo zusammen,

Ich würde gerne die beiden Ports meiner Netzwerkkarte ("Kabelgebundene Verbindung 2 und 3") mittels LACP zusammenlegen (Crosslink zum meinem NAS). Laut diesem Artikel sollte das "eigentlich" ganz einfach sein: https://delightlylinux.wordpress.com/2017/01/07/link-aggregation-in-linux-mint-18-1-and-xubuntu-16-04/

Mein Problem: Der Reiter "Bond" taucht nicht auf. Bei mir sieht das so aus: siehe Screenshots. Woran kann das liegen? Jemand eine Idee?
Habe gerade ein Update von 19.0 auf 19.1 durchgeführt. Hat aber nichts geändert.

Danke und Gruß
« Letzte Änderung: 19.01.2019, 17:13:33 von AlBundy00 »

Re: Netzwerk-Bonding (LACP)?
« Antwort #1 am: 19.01.2019, 16:26:37 »
Bei LM-19.x vermutlich unten links auf das Feld [ + ] klicken, um eine neue Verbindung zu erzeugen.
 So sieht das bei LMDE 3 aus:
« Letzte Änderung: 19.01.2019, 17:06:52 von aexe »

[gelöst] Re: Netzwerk-Bonding (LACP)?
« Antwort #2 am: 19.01.2019, 17:10:31 »
Vielen lieben Dank für den Hinweis. Manchmal ist man blind.  8)
Nun klappt's auch. Ich habe immer bei der Vorgabe "Ethernet" direkt auf "Erstellen ..." geklickt ohne in die Auswahl zu schauen. :D

Grüße