Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
20.09.2020, 23:19:00

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
Statistiken
  • Beiträge insgesamt: 683476
  • Themen insgesamt: 55332
  • Heute online: 651
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema:  Welche LinuxVersion installieren.  (Gelesen 2175 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Re: Welche LinuxVersion installieren.
« Antwort #15 am: 04.02.2016, 00:02:50 »
Aber Secureboot ging mit 13 nicht, hab da wohl was verwechselt...?!
Bei den meisten UEFI's gehts wohl nicht, aber es gibt ja auch welche, bei denen man quasi auf "kein UEFI" oder so umschalten kann.
Ist aber ne Luftdiskussion, was soll Mint13 auf einem Rechner, der so frisch ist, dass er UEFI hat. ;)

Re: Welche LinuxVersion installieren.
« Antwort #16 am: 04.02.2016, 10:16:24 »
hallo
nachdem ich nun doch massiv Probleme mit der Installation von Mint cinnamon 17.3 habe frage ich mich ob ich nicht besser eine andere Version nehmen soll.
Wobei Cinnamon schon für meinen Rechner zu passen scheint.

Re: Welche LinuxVersion installieren.
« Antwort #17 am: 04.02.2016, 17:17:12 »
hallo
nachdem ich nun doch massiv Probleme mit der Installation von Mint cinnamon 17.3 habe frage ich mich ob ich nicht besser eine andere Version nehmen soll.
Wobei Cinnamon schon für meinen Rechner zu passen scheint.

Versuch macht klug,
versuchs mal mit LM XFCE 17.3
Nach der installation gibs du das mal ins Terminal ein und startes danach mal neu!
sudo apt-get update && sudo apt-get upgrade && sudo apt-get dist-upgrade

Re: Welche LinuxVersion installieren.
« Antwort #18 am: 04.02.2016, 17:19:07 »
Zur Vollaktualisierung reicht

sudo apt-get update && sudo apt-get dist-upgradevöllig aus.


Re: Welche LinuxVersion installieren.
« Antwort #19 am: 04.02.2016, 23:03:14 »
Für Thunderbird gibt es das AddOn "MoreFunctionsForAdressBook", vielleicht hilft Dir das in Sachen Ex-/Import ein wenig weiter.

Leider find ich diese addOn nicht.