Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
18.09.2019, 01:34:36

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 22548
  • Letzte: Dieter44
Statistiken
  • Beiträge insgesamt: 608320
  • Themen insgesamt: 49239
  • Heute online: 430
  • Am meisten online: 992
  • (17.11.2018, 20:17:55)
Benutzer Online
Mitglieder: 7
Gäste: 325
Gesamt: 332

Autor Thema: [gelöst]  Dualboot Windows 7 und Linux Mint 17.3 Problem  (Gelesen 4275 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Re: Dualboot Windows 7 und Linux Mint 17.3 Problem
« Antwort #30 am: 14.12.2015, 19:03:56 »
Versuche mal, ob es geht, wenn die HDD abgeklemmt ist.

Re: Dualboot Windows 7 und Linux Mint 17.3 Problem
« Antwort #31 am: 14.12.2015, 19:04:25 »
So...
also, angemacht, Windows 7 gestartet, und lief.
Ausgewählt im GRUB-Bootloader?!?

Wenn ja, dann vermute ich das dein Rechner die SSD's nicht schnell genug erkennt. Um das zu ändern musst du mal ein bisschen rumprobieren. Entweden die Anschlüsse auf dem Mainboard tauschen, so das die SSD's an Port 1 + 2 hängen, oder mal testweise In der Bootreihenfolge "LAN" nach vorne schieben.

Oder mal nach einem missglückten Bootversuch nicht komplett ausschalten, sondern die Resettaste drücken und schauen ob es dann funktioniert.

Re: Dualboot Windows 7 und Linux Mint 17.3 Problem
« Antwort #32 am: 14.12.2015, 19:22:10 »
So.. habe beides erledigt.. zum einen die HDD abgesteckt und die SSDs auf Slot 1 und 2 gemacht.
Im Bootmenu eingestellt das Linux zuerst lädt, es kommt brav der Bootloader und kann beides anwählen und klappt beides.
Die HDD benötige ich zur Zeit eh nicht, habe das wichtige Zeug auf einer externen Festplatte, und 120gb bei Linux, sowie 250 bei Windows sollte mehr als genügen.
Somit bedanke ich mich sehr bei allen die mir so fleißig geholfen haben. War ja ne schwere Geburt, aber ich hoffe ich finde mich weiterhin gut in Linux ein.

Achja, ich nehme an es ist jetzt auch mein Job ein [gelöst] vor den Threadnamen zu setzen?? :D
« Letzte Änderung: 14.12.2015, 19:27:55 von Orangetower22 »

Re: Dualboot Windows 7 und Linux Mint 17.3 Problem
« Antwort #33 am: 14.12.2015, 19:24:47 »
Achja, ich nehme an es ist jetzt auch mein Job ein [gelöst] vor den Threadnamen zu setzen?? :D
Korrekt... ;)

  • Dazu klickst du, im jeweiligen Thema, im ersten Beitrag rechts oben auf  " Ändern".
  • Im sich daraufhin öffnenden Fenster kannst du das passende Präfix ([gelöst] bzw. [erledigt]) und Symbol () auswählen.