Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
07.04.2020, 09:24:20

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 23756
  • Letzte: hdkkdh
Statistiken
  • Beiträge insgesamt: 651755
  • Themen insgesamt: 52759
  • Heute online: 381
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema: [gelöst]  kein Xserver bei altem Notebook mit nvidia 5500fx Mint13  (Gelesen 2501 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #15 am: 24.04.2013, 22:14:47 »
er hat auf 5700 korrigiert .. die geht m.e.
irgend ein älterer nativer nvidia treiber wird sicher gehen..
lg. ehtron :)

Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #16 am: 24.04.2013, 22:23:25 »
Zitat
er hat auf 5700 korrigiert .. die geht m.e.
Und doch bleibt es eine NV36, die käuft nur mit dem 173er.

Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #17 am: 25.04.2013, 08:02:35 »
Habt ihr 2 euch geeinigt ?
Dist-upgrade machen und dann einen älteren Treiber installieren ?

Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #18 am: 25.04.2013, 08:57:07 »
sudo apt-get update && sudo apt-get dist-upgrademachen, neu starten und dann unter "Zusätzliche Treiber" den Nvidia 173er installieren (NICHT current, sondern 173!).

Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #19 am: 25.04.2013, 09:06:55 »
Danke euch !
Ich staune und bewundere immer euer Wissen rund um Linux.
Ich habe es hinbekommen. Ich werde etwas später mal die genauen Schritte aufschreiben und das Thema als gelöst markieren.

Re: kein Xserver bei altem Notebook mit nvidia 5500fx Mint13
« Antwort #20 am: 25.04.2013, 09:50:14 »
Das mit der Grafikkarte, war kein Wissen, nur das Wissen, wo es steht. ;D
Schön das es funktioniert hat. ;D