LMU - Das Hilfe Forum für Linux Mint

Mint Community => LinuxMint News => Thema gestartet von: DeVIL-I386 am 07.01.2020, 16:26:39

Titel: Sicherheitslücke in alten Versionen von gThumb and Pix
Beitrag von: DeVIL-I386 am 07.01.2020, 16:26:39
Die Programme gThumb and Pix sollte man sofort auf die neueste Version aktualisieren, da gerade eine neue Sicherheitslücke bekannt geworden ist.

Quelle: https://forums.linuxmint.com/viewtopic.php?f=143&t=308994