LMU - Das Hilfe Forum für Linux Mint

Linux Mint Debian Edition (LMDE) => Installation & Updates => Thema gestartet von: DeVIL-I386 am 26.05.2019, 02:20:22

Titel: VERSCHOBEN: GRUB konnte nicht installiert werden(Grub-efi-amd64-signed)
Beitrag von: DeVIL-I386 am 26.05.2019, 02:20:22
Dieses Thema wurde verschoben.

https://www.linuxmintusers.de/index.php?topic=55255.0