Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
16.04.2021, 14:29:43

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
Statistiken
  • Beiträge insgesamt: 729114
  • Themen insgesamt: 58830
  • Heute online: 600
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema: [gelöst]  Fehler beim Sicherheitsupdate  (Gelesen 194 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Fehler beim Sicherheitsupdate
« am: 14.05.2020, 15:24:41 »
Ich benutze Linux Mint 19.3 Cinnamon. Bei einem heutigen Update von apt auf 1.6.12ubuntu0.1 (das einzige Update in der Liste) ist ein Fehler aufgetreten. Beim Zeigen auf das Schild unten rechts wird angezeigt: "Die Sicherheitsaktualisierungen konnten nicht installiert werden."

Korrektur: Inzwischen ist das Schild mit dem X drin wie von alleine verschwunden, und ein erneuter Aufruf der Aktualisierugnsverwaltung nach einem Neustart zeigt an, dass mein System auf dem aktuellsten Stand ist. Das Problem scheint sich also von alleine gelöst zu haben.
« Letzte Änderung: 14.05.2020, 16:06:09 von pingunux »