Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
16.05.2021, 22:33:17

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 25602
  • Letzte: zanu1947
Statistiken
  • Beiträge insgesamt: 735801
  • Themen insgesamt: 59256
  • Heute online: 818
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema:  Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet  (Gelesen 1689 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #45 am: 30.03.2021, 19:07:39 »
Die Änderungen habe ich vorgenommen, leider ohne Erfolg.
Habe dann versucht den Laptop über einen Devolo WiFi Repeader über die EasyBox zu verbinden und dies funktioniert (komisch).
Das löst zwar nicht wirklich mein Problem, aber vielleicht hilft es bei der Fehlersuche.  :o

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #46 am: 30.03.2021, 19:57:51 »
Die Änderungen habe ich vorgenommen ...
Was genau hast Du alles gemacht? 5.8-Kernel also zumindest entfernt, so das WLAN wieder funktioniert.
Zeige erneut die Ausgabe eines Scans.

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #47 am: 30.03.2021, 20:41:16 »
Was meinst Du hier genau? :o

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #48 am: 01.04.2021, 12:57:12 »
Hi :)
Zitat
Devolo WiFi Repeader über die EasyBox zu verbinden

also der devolo ist mit der ebox gekoppelt?

hast du mal alle verbindungen gelöscht?
(vergessen)

genauer gehts nicht, da ich im start post nicht ersehen konnte, welcher desktop verwendet wird.

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #49 am: 01.04.2021, 23:07:52 »
Ja, die Devolo ist mit der Easybox als Repeater verbunden, das klappt es dann mit Wlan, aber wenn ich direkt auf die Easybox gehe, wird die Verbindung angezeigt,
aber das Laden der Internetseite geht dann nicht, als hätte sie keine Verbindung!

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #50 am: 03.04.2021, 15:07:19 »
Hi :)
und wenn du die 2. und 3. frage auch noch beantworten würdest... ?!

Re: Wlan Verbindung vorhanden, jedoch kein Zugriff in Internet
« Antwort #51 am: 05.04.2021, 21:32:32 »
Ja, der Devolo-Repeater ist mit der EasyBox verbunden.

Ja, habe die Verbindung gelöscht, leider ohne Erfolg.