Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
30.11.2021, 03:30:59

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 26100
  • Letzte: waldhufen
Statistiken
  • Beiträge insgesamt: 765241
  • Themen insgesamt: 61389
  • Heute online: 425
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online
Mitglieder: 2
Gäste: 331
Gesamt: 333

Autor Thema:  [gelöst] Darstellungsfehler in Gimp  (Gelesen 1308 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Darstellungsfehler in Gimp
« am: 10.02.2009, 17:20:43 »
Einen wunderschönen Guten Abend,

hab gerade Gimp geöffnet und stellte fest, das es auf einmal Fehler in der Darstellung hat.
Vielleicht hat den Fehler schon mal jemand gehabt.

M f G OpSi

neo67

  • Administrator
  • *****
[gelöst] Darstellungsfehler in Gimp
« Antwort #1 am: 10.02.2009, 18:22:03 »
Sieht aus wie Grafikproblem vom Treiber? Treiber? Auflösung? Ist das immer, oder nur ab-und-zu? Nur bei Gimp?

[gelöst] Darstellungsfehler in Gimp
« Antwort #2 am: 10.02.2009, 19:00:22 »
Es ist nur bei Gimp und erst seit kurzem.

//EDIT
Hab es hinbekommen, lag wohl am Style von gnome-look.org und emerald.
Mal ein anderes ausgewählt und es funktioniert wieder.

[gelöst] Darstellungsfehler in Gimp
« Antwort #3 am: 10.02.2009, 22:24:33 »
Moin,

es liegt am Style? Hmm... Gut zu wissen, denn ich habe das gleiche Problem mit Firefox auf verschiedenen Webseiten. :D

[gelöst] Darstellungsfehler in Gimp
« Antwort #4 am: 11.02.2009, 08:51:26 »
Ich hatte mir gestern noch ein anderes runtergeladen, es installiert und aktiviert, das gleiche Problem. Ich werde mal versuchen raus zu finden an was das liegt.