Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26.07.2021, 16:22:55

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 25781
  • Letzte: Martina1
Statistiken
  • Beiträge insgesamt: 746895
  • Themen insgesamt: 60070
  • Heute online: 419
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Autor Thema: [erledigt] KDE neon-Forum  (Gelesen 375 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[erledigt] KDE neon-Forum
« am: 08.09.2020, 11:47:12 »
Servus Minters,

seit gestern ist das deutsche Forum https://www.kde-neon.de/forums/
nicht mehr erreichbar.
Leider ohne irgendeine Information/Vorwarnung.
Ich weiß nicht, ob das so geplant war oder Server off.

Weiß jemand mehr?
« Letzte Änderung: 05.10.2020, 10:38:44 von 85hans »

Re: KDE neon-Forum
« Antwort #1 am: 08.09.2020, 11:59:49 »

Re: KDE neon-Forum
« Antwort #2 am: 08.09.2020, 12:06:06 »
Wie wäre es als erstes mit der Startseite:
https://www.kde-neon.de/

Da kommt aktuell nur noch:
Zitat
KDEneon
offizielle Internetseite von KDEneon: neon.kde.org
KDEneon-Forum (engl.): forum.kde.org/viewforum.php?f=309
deutschsprachiges KDE-Forum: forum.kde.org/viewforum.php?f=204

Hylli

Re: KDE neon-Forum
« Antwort #3 am: 08.09.2020, 12:14:03 »
@Nessi
Das ist die offizielle englische KDE neon Homepage mit einer deutschen Untergruppe.
Die andere die rein deutsche Seite.

@hylli
Habe ich natürlich gesehen.

Ich finde es unmöglich, keine vernünftigen Hinweise zu bringen was mit dieser Seite ist!

Re: KDE neon-Forum
« Antwort #4 am: 08.09.2020, 12:26:41 »
Äh ?
Wenn ich hierhin gehe :
https://www.kde-neon.de/

Finde ich das :
deutschsprachiges KDE-Forum: forum.kde.org/viewforum.php?f=204

Wo ist das Problem ?
MfG soyo

Re: KDE neon-Forum
« Antwort #5 am: 08.09.2020, 12:34:29 »
org[/b]/viewforum.php?f=204]https://forum.kde.org/viewforum.php?f=204

Das ist ein anderes Forum und bezieht sich nur auf KDE, nicht auf KDE neon.!

Re: KDE neon-Forum
« Antwort #6 am: 08.09.2020, 12:41:53 »
Der Server ist noch erreichbar:
~> wget -S --spider 'https://www.kde-neon.de/'
Spider-Modus eingeschaltet. Es wird geprüft, ob die Datei auf dem Server existiert.                                                                                     
--2020-09-08 12:24:21--  https://www.kde-neon.de/
Auflösen des Hostnamens www.kde-neon.de (www.kde-neon.de)… 2a01:238:20a:202:1082::, 81.169.145.82
Verbindungsaufbau zu www.kde-neon.de (www.kde-neon.de)|2a01:238:20a:202:1082::|:443 … verbunden.
HTTP-Anforderung gesendet, auf Antwort wird gewartet …
  HTTP/1.1 200 OK
  Date: Tue, 08 Sep 2020 10:24:21 GMT
  Server: Apache/2.4.43 (Unix)
  Upgrade: h2,h2c
  Connection: Upgrade, Keep-Alive
  Last-Modified: Mon, 07 Sep 2020 18:21:39 GMT
  ETag: "30d-5aebd4a1d4bdc"
  Accept-Ranges: bytes
  Content-Length: 781
  Keep-Alive: timeout=3, max=100
  Content-Type: text/html
Länge: 781 [text/html]
Datei auf dem Server existiert und könnte weitere Verweise enthalten,
aber Rekursion ist abgeschaltet -- kein Download.
Es wurde gestern noch modifiziert und der Server liefert eine Fehlermeldung, die Hylli ja schon gepostet hat. Mir sieht das nach einem technischen Defekt aus.

Die deutsche Untergruppe scheint mir eine passende Anlaufstelle für eine Anfrage zu sein. Warte bis dort jemand fragt oder tue es selber.