Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
17.10.2017, 09:56:16

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 18897
  • Letzte: revoluzer
Statistiken
  • Beiträge insgesamt: 484902
  • Themen insgesamt: 39055
  • Heute online: 216
  • Am meisten online: 679
  • (03.04.2017, 15:20:01)
Benutzer Online

Autor Thema: [gelöst]  DSL über Netzwerkkabel  (Gelesen 2314 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

[gelöst] Re: DSL über Netzwerkkabel
« Antwort #60 am: 08.10.2017, 16:29:40 »
irgendwie kann ich den 1.Beitrag nicht mehr ändern

Re: DSL über Netzwerkkabel
« Antwort #61 am: 08.10.2017, 16:40:18 »
Das sollte wie folgt funktionieren → Thema als „gelöst“ markieren

Re: DSL über Netzwerkkabel
« Antwort #62 am: 08.10.2017, 17:03:32 »
Hi :)
das hätte schon am 2.10 funktionieren können, wenn du wie von mir vorgeschlagen, die verbindungen im order gelöscht hättest.. ;)

Re: DSL über Netzwerkkabel
« Antwort #63 am: 08.10.2017, 17:13:07 »
Nein, die fehlerhafte interfaces war letztendlich die Ursache, nicht die überflüssigen DSL-Verbindungprofile des NM.

Re: DSL über Netzwerkkabel
« Antwort #64 am: 08.10.2017, 17:48:32 »
Hi :)
ich sprach von löschen aller in /etc/NetworkManager/system-connections enthaltenen configs...
dort war die lan config dem falschen interface s25 zugeordnet.

aber egal..  man muss ja nicht alle vorschläge befolgen .. sind ja nur vorschläge ;)

Re: DSL über Netzwerkkabel
« Antwort #65 am: 09.10.2017, 07:40:01 »
Er hatte alle Verbindungsprofile am 30.9. bereits gelöscht.

Ethernet und der Network-Manager wurden durch die alte, manuell hinzugefügte pppoe-Konfiguration blockiert.
« Letzte Änderung: 09.10.2017, 08:55:01 von Flash63 »

Re: DSL über Netzwerkkabel
« Antwort #66 am: 11.10.2017, 20:19:16 »
genau, Verbindungsprofile hatte ich am 30.09. alle gelöscht.
Trotzdem vielen Dank ehtron für die Hinweise.

Re: DSL über Netzwerkkabel
« Antwort #67 am: 12.10.2017, 13:10:26 »
Hi :)
ah ok.. hatte es nicht so verstanden das du alle dateien im gennanten ordner gelöscht hast...

wundert mich, das es nichts gebracht hat..