Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21.09.2017, 07:02:26

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
  • Mitglieder insgesamt: 18772
  • Letzte: PowLee
Statistiken
  • Beiträge insgesamt: 481760
  • Themen insgesamt: 38748
  • Heute online: 333
  • Am meisten online: 679
  • (03.04.2017, 15:20:01)
Benutzer Online
Mitglieder: 4
Gäste: 227
Gesamt: 231

Autor Thema:  LM 18.1: Intel 5 QUADCORE in WIN werden 4 kerne angezeigt aber unter Linux nur 2  (Gelesen 973 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Ja, sollte passen!

Du kannst dann sogar im Persistenten Modus booten,
dabei werden Einstellungen von dir gespeichert.
« Letzte Änderung: 15.07.2017, 18:57:30 von tommix »

Ok wens usb stick fertig ist fahr ich damit mal hoch ma schaun als erstes ob dann TON vorhanden ist  :)

So mit 18.2 online aber TON leider nix leider hmm

Schau bitte mal auf dem Willkommensbildschirm unter Treiber, ob dir dort etwas angeboten wird.

Ich habe einfach die ALSA Treiber neu in den Kernel installiert

Allso habe jetzt mal im TERMINAL folgendes eingegeben

sudo apt-get install --reinstall linux-image-$(uname -r)

Rechner neu gestartet und siehe da TON ist da  ;D

Na dann, viel Spaß beim testen.  ;D ;D

Möchte allen nochmal danken für die Hilfe, natürlich geht es nicht ohne ein wenig selbst zu suchen und zu testen aber am meisten habt ihr mir geholfen DANKE nochmal.
Mfg
Micha
« Letzte Änderung: 17.07.2017, 12:22:11 von MichaelKRI »

Sorry hatte schon auf GELÖST gemacht habe aber noch 2 Fragen und zwar sieh im Bild im Anhang
Wen ich da wo nummer 1 steht hochfahre mit USB ist alles sehr laam aber kann auf windows ordner zugreifen und glaub auch speichern.
Fahre ich mit 2 hoch ist alles sauschnell aber kann auf kein WIN Ordner zugreifen muss jedesmal WLAN pass eingeben wen ich hochfahre wen ich maisl abrufe immer pass einegebn usw.

Kann mir jemand sagen wieso und was von beiden zum testen besser ist ?
Danke im vorraus
Michael

1. BIOS Mode
2. UEFI Mode

Wenn du nur Linux benutzt, dann BIOS. Mit Windows (8+) brauchst du UEFI

mfg

toffifee

  • Moderator
  • *****
Sorry hatte schon auf GELÖST gemacht
Nein, hast du nicht, sonst stünde vor dem Threadtitel "[gelöst]". Das erreichst du nur durch "ändern" des 1. Posts und setzen des Präfix auf "gelöst".

Ok soweit verstanden.
Blos was ich nicht verstehe bei der version 18.1 konnte ich noch auf die festplatte 999 gb zugreifen mit der 18.2 kommt folgende meldung

Das Problem lässt sich eventuell mit
sudo ntfsfix /dev/sda2lösen.

udn neues proplem neuen treahd danke  ;D

Windows OHNE schnellstartmodus herunterfahren. Sonst kann es sein, dass du dir das Dateisystem von der Windows Platte zerschießt.

Und wie nudels schon richtig schrieb: neues Problem=Neuer thread

Ok danke nochmal habs so gemacht und geht 100% DANKE

Das Problem lässt sich eventuell mit
sudo ntfsfix /dev/sda2lösen.