Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
27.02.2021, 23:13:35

.
Einloggen mit Benutzername, Passwort und Sitzungslänge

Mitglieder
Statistiken
  • Beiträge insgesamt: 718698
  • Themen insgesamt: 58130
  • Heute online: 717
  • Am meisten online: 2287
  • (22.01.2020, 19:20:24)
Benutzer Online

Letzte Beiträge

Autor: red1900 | Heute um 23:06:53 | Board: Allgemein
Heute kam dann der neue Rechner


Autor: pinky | Heute um 23:00:11 | Board: Linux und Co.
Diesmal im Prinzip vollständig. Alle weatherCodes sind "gemappt". "Fehlendes" + Zeichen vor der Temperatur ergänzt. Windrichtung...


xx Nur ein Befehl im Script mit Root Rechten (Antworten: 12, Gelesen: 3097x)
Autor: aexe | Heute um 22:56:35 | Board: Shell-Programmierung und Scripting
Nein.Es geht hier nicht um nano, Nemo oder pkexec, gksu.Seit diesem Thread (11.05.2018) sind fast drei Jahre vergangen und die D...


xx Start verfuscht (Antworten: 12, Gelesen: 205x)
Autor: hw2504 | Heute um 22:53:16 | Board: Systemverwaltung
Funktioniert noch nicht.Im Bios habe ich Ubuntu an erster und auch an zweiter Stelle probiert. Funktioniert in beiden Varianten ...


Autor: toffifee | Heute um 22:41:37 | Board: Installation & Updates
Dieses Thema wurde verschoben nach Ärger mit Software?. Kein Bezug zu LMDE. https://www.linuxmintusers.de/index.php?topic=67686.0


xx Audiowiedergabe "spinnt" Linux MInt Cinnamon (Antworten: 3, Gelesen: 68x)
Autor: tommix | Heute um 22:37:30 | Board: Ärger mit Software?
Ja, Sorry! Du hast LM 19.3 und der 5.8er gehört zu LM 20/LM 20.1 Bei dir würde dann Linux 5.10.19 oder Linux 5.11.0 nutzbar sein.


Autor: Helmfuss | Heute um 22:23:56 | Board: Newbie Fragen
Die Laborversion 7.24... und dann die fertige neue 7.25 Version hat sehr umfangreiche Änderungen. Viele werden Probleme damit be...


Autor: aexe | Heute um 22:22:17 | Board: Ärger mit Software?
Bei mir werden die Updates auch angeboten, obwohl ein deutschen Spiegel-Server eingestellt ist: Code: [Auswählen]deb http://ftp....


xx OCRmyPDF installieren (Antworten: 3, Gelesen: 80x)
Autor: Bernibär | Heute um 22:18:38 | Board: Ärger mit Software?
Ich habe ocrmypdf einfach aus den Quellen installiert und mir aus der Programmbeschreibung folgenden Befehl raus gesuchtCode: [A...


xx STEAM Proton Anfängerhilfe (Antworten: 19, Gelesen: 492x)
Autor: Knuddlzwerg | Heute um 21:57:05 | Board: Spiele
Hallo @RAL7045zwei Fragen: Du hast auf Steam das Anno1404 gekauft zum Spielen über Steam? Hast Du, wie in diesem Video am Ende b...


Autor: groovet | Heute um 21:42:18 | Board: Newbie Fragen
LM20.1 CMHi,ich will gerade von Lastpass wieder zurück nach Keepass und versuche gerade KeepassXC einzurichten. Ich frage mich, ...


xx Welchen Befehl anstatt gksudo benutzen? (Antworten: 8, Gelesen: 198x)
Autor: aexe | Heute um 21:39:50 | Board: Systemverwaltung
Nicht alle Programme funktionieren mit 'pkexec' (wenn es der Programmierer nicht eingebaut hat). In dem Fall muss man halt den l...


xx neuer Nvidia Grafiktreiber funktioniert nicht (Antworten: 30, Gelesen: 1534x)
Autor: Kaluschke | Heute um 21:39:33 | Board: Newbie Fragen
Das Re-installieren der geforderten Pakete (Beitrag #9) hat bei mir keine Änderung bewirkt.Die Anleitung von Sommerrain hingegen...


xx RamDisk einrichten? (Antworten: 17, Gelesen: 439x)
Autor: Linuxminz | Heute um 21:33:16 | Board: Newbie Fragen
Zitat von: JohKoh am Heute um 19:10:35Hallo Linuxminz zu #10 Siehst du im Ramdisk Ordner wohl Dateien? Nein!


xx Klangeinstellung Speichern (Antworten: 6, Gelesen: 187x)
Autor: heiko57 | Heute um 21:08:50 | Board: MATE
So, hab den Fehler Eingegrenzt. Ab der Version mate 20...20.1 habe ich den Fehler drin. Jetzt habe ich mate 19.3 Installiert und...


clip Supertaste & Übersicht (Antworten: 9, Gelesen: 253x)
Autor: Hollex | Heute um 20:56:46 | Board: Newbie Fragen
Zitat von: ChristophRollbuehler am Heute um 20:26:47Die aktiven Ecken sind ja mega. Tolle Funktion. Die Vielseitigkeit von LM be...


xx PCIe Lan-Karte gesucht (Antworten: 23, Gelesen: 478x)
Autor: Flash63 | Heute um 20:51:03 | Board: Hardware gesucht?
Zitatr8125, 9.004.01, 5.8.0-43-generic, x86_64: installed (WARNING! Diff between built and installed module!)Nicht ganz sauber. ...


xx Kernel 5.11 veröffentlicht. (Antworten: 17, Gelesen: 622x)
Autor: tommix | Heute um 19:26:09 | Board: Linux und Co.
Linux 5.11.1 und Linux 5.11.2 lassen sich wohl nicht für Ubuntu compilieren. Und werden auch nicht im Programm UMKI angezeigt.


xx Optischer Schock nach Update auf TB 78.7.1 (Antworten: 18, Gelesen: 718x)
Autor: kuehhe1 | Heute um 19:04:24 | Board: Installation & Updates
@Grzlfzl, Du hättest ja auch einfach abwarten können ob zukünftig andere Iconsets bereit gestellt werden.  Mir sind die Funktion...


Autor: Willy | Heute um 18:51:47 | Board: Installation & Updates
Zitat von: billyfox05 am Heute um 10:33:47Hast einmal probiert mit dem Vorgänger-Kernel zu booten ?Ja, das war auch meine erste ...


IT Jobs

Aktuelle Versionen


Linux Mint 20.1 (LTS)
 • Cinnamon
 • LXDE
 • MATE
 • Xfce

Linux Mint 20 (LTS)
 • Cinnamon
 • LXDE
 • MATE
 • Xfce

Linux Mint Debian 4
 • Cinnamon
 • LXDE
 • MATE

Linux Mint 19.3 (LTS)
 • Cinnamon
 • LXDE
 • MATE
 • Xfce

Wir brauchen Dich!

Seit Anfang 2008 sind wir für Euch online!